Italo-Welt

911tom

Mitglied

Beiträge: 23

Aktivitätspunkte: 140

Dabei seit: 13.08.2013

  • Nachricht senden

1

Dienstag, 13. August 2013, 16:33

3tes Bremslicht defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

HI,

habe einen Punto 2008 30tkm und die 3te Bremsleuchte geht nicht. Habe auch das gelbe Dreieck im Tacho deswegen.

Nun heute eine neue Leuchte gekauft und selber Problem. Habt ihr ne Idee was defekt ist ?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

2

Dienstag, 13. August 2013, 17:17

Hast du die Birnen in der alten nicht ausgetauscht? Die anderen Bremslichter funktionieren? Das Kabel/der Stecker ist ohne Korrosion und richtig aufgesteckt?
Könnte dann noch Kabelbruch in der Heckklappe sein, links oben an der Heckklappe, wenn sie auf ist, ist eine Gummitülle, diese mal heraus nehmen und die Kabelprüfen. Hast du die neue Bremsleuchte mal an die Batterie angeschlossen ob die überhaupt geht und Leuchtmittel drin sind?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


911tom

Mitglied

Beiträge: 23

Aktivitätspunkte: 140

Dabei seit: 13.08.2013

  • Nachricht senden

3

Dienstag, 13. August 2013, 17:20

Das ist ja eine LED Leiste. Ja links/rechts leuchtet.

Stecker ist wie neu. Kabelbruch schon bei 30tkm ? Werd mal nach der Tülle schauen.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

4

Dienstag, 13. August 2013, 17:29

Also ich habe einen GP von 2007 und das ist keine Ledleiste, da sind 7 kleine Birnchen drin :wacko:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


911tom

Mitglied

Beiträge: 23

Aktivitätspunkte: 140

Dabei seit: 13.08.2013

  • Nachricht senden

5

Mittwoch, 14. August 2013, 01:29

Stimmt, sind nur Glühlampen.

Fehler gefunden. Kabelbruch direkt in der Gummitülle und der Wasserschlauch war auch komplett gebrochen.

Und das bei 30tkm :cursing:

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

6

Mittwoch, 14. August 2013, 07:04

@ Tom

das hat nichts mit den KM zu tun, es kommt halt drauf an wie oft man die Klappe auf und zu macht, ich hatte bei mir auch vor kurzem das gleiche Problem gehabt, hab die kabel wieder gelötet und bei dem >Schlauch hab ich ein Zwischenstück eingefügt ;)

und kabelbrüche an Heckklappen hat eigentlich jeder Hersteller :|
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

7

Mittwoch, 14. August 2013, 17:42

Ja die Km zahl ist da nicht entscheidend, meiner hat 110000 runter und da ist noch alles iO, aber schön das du den Fehler jetzt hast, dann kannste da was machen und gut ist, was passiert mit der neuen Bremsleuchte? Kannst du die noch Umtauschen?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


911tom

Mitglied

Beiträge: 23

Aktivitätspunkte: 140

Dabei seit: 13.08.2013

  • Nachricht senden

8

Mittwoch, 14. August 2013, 17:53

Die hatte zwei defekte Lämpchen von daher passt es. Kann euch empfehlen Schmierzeug in die Gummitülle zu sprühen, dann bleiben die Kabel

nicht hängen.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 605

Aktivitätspunkte: 33 615

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 586

  • Nachricht senden

9

Mittwoch, 14. August 2013, 18:06

Die Lämpchen kann man einzeln tauschen, einfach hinten die 2 Klipse nach innen drücken und das hintere Teil geht ab und du kommst an die Lämpchen dran
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Stevo

Punto-Profi

  • »Stevo« ist männlich

Beiträge: 415

Aktivitätspunkte: 2 335

Dabei seit: 21.06.2008

Wohnort: Herbolzheim

Danksagungen: 6

  • Nachricht senden

10

Donnerstag, 15. August 2013, 22:04

schau mal in den kleinen Schlauch der von der Heckklappe ans Auto geht die Kabel die da durch laufen die brechen an der stelle sehr Gerne ich mach meinen kabelbaum da auch grade neu
MfG Stevo^^

:-D Wer Schreibfehler findet darf sie Behalten :-D

Meine Baustelle

Mein Grande Punto: 3-Türer 1,4 T-Jet 120PS LPG-Gas umbau BJ. 10/07



Stevo

Punto-Profi

  • »Stevo« ist männlich

Beiträge: 415

Aktivitätspunkte: 2 335

Dabei seit: 21.06.2008

Wohnort: Herbolzheim

Danksagungen: 6

  • Nachricht senden

11

Freitag, 16. August 2013, 16:41

ich war heute mal bei mir bei meiner is Bj 2007



MfG Stevo^^

:-D Wer Schreibfehler findet darf sie Behalten :-D

Meine Baustelle

Mein Grande Punto: 3-Türer 1,4 T-Jet 120PS LPG-Gas umbau BJ. 10/07


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

12

Freitag, 16. August 2013, 23:52

sah bei meinem auch so aus, es hat sich erst bemerkbar gemacht als die Dritte Bremsleuchte nicht mehr ging und kurz darauf der Wischer auch nicht mehr, hab die kabel wieder zusammengelötet und mit nem Schrumpflauch versehen, den Wasserschlauch hab ich heiss gemacht, dann ein kleines Metallröhrchen von einem Spraydosenaufsatz dazwischen gesteckt und das hält bisher wunderbar.


Im Internet bekommt man ja auch nen Reperatursatz für den Kabelbaum.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Stevo

Punto-Profi

  • »Stevo« ist männlich

Beiträge: 415

Aktivitätspunkte: 2 335

Dabei seit: 21.06.2008

Wohnort: Herbolzheim

Danksagungen: 6

  • Nachricht senden

13

Samstag, 17. August 2013, 11:13

bei mir is nix gerissen hab nur die Kabel verlegt für die neue Beleuchtung in der Heckklappe und dabei gesehen das die Ummantelung schon gebrochen is und der schlauch für den Heckwischer war auch durch



MfG Stevo^^

:-D Wer Schreibfehler findet darf sie Behalten :-D

Meine Baustelle

Mein Grande Punto: 3-Türer 1,4 T-Jet 120PS LPG-Gas umbau BJ. 10/07


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

14

Samstag, 17. August 2013, 12:17

sieht gut aus, hatte ich auch mal vorgehabt habs aber aus Zeitlichen gründen auf eis legen müssen, vielleicht irgendwann mal.....der GP muss jetzt so oder so noch mindestens 3 Jahre halten :whistling:
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!