Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

1

Samstag, 29. August 2009, 15:08

Verstärker bekommt kein Strom

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe einen Verstärker und eine Bassrolle von RAVELAND gabs als komplett Paket.
Habe alles ordentlich angeschlossen "Radio mit Endstufe" und "Autobatterie an Endstufe" und auch eine Erdung von der Endstufe an die befestigung der Rücksitztbank. Doch irgendwie bekommt die Endstufe keinen Strom.... "leuchtet kein lämpchen"

Will gleich dazu sagen ist meine erste Anlage und soviel Erfahrung hab ich damit nicht.
Würde mich um Antworten freuen. Danke

TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

2

Samstag, 29. August 2009, 15:25

bekommt sie keine spannung oder hast du keinen remote damit überhaupt die endstufe freigeschaltet wird...?

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

3

Samstag, 29. August 2009, 15:30















TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

4

Samstag, 29. August 2009, 15:33

ums jetz MAL ganz einfach zu testen... brück MAL von +12V auf den remote... dann solte die endstufe angehn...

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

5

Samstag, 29. August 2009, 15:35

meinen Sie es so ?





und ist egal welche Leitung man dafür nimmt ?

und ws ist das ?

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »pLeXx« (29. August 2009, 16:29)


TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

6

Samstag, 29. August 2009, 16:12

so wie dus gemacht hast is schon richtig... is nur keine dauerlösung... nur einmal zum testen... aber ich dir jetz schon sagen das das der grund is warum die endstufe nicht angeht... normalerweise hat man an der chinchleitung noch eine kleine strippe dran die vom radio den remote als +12V die endstufe anschaltet... wenn du die nicht hast... must du dir nochmal eine reinziehen... sonst wirds nie funktionieren...

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

7

Samstag, 29. August 2009, 16:32

du meinst diese Strippe ?




habe sie abisoliert... und die Strippe kommt an REMOTE, soweit ich das verstanden habe. Nur weiss ich nicht wo die kleine Strippe vorne ins Radio reinkommt ?


TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

8

Samstag, 29. August 2009, 16:53

kannst du du MAL das ganze bild reinstellen ich glaub da wos is erkennt mans nich...
meisten is die blau oder gelb... und ja genau die is das!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TaS3R« (29. August 2009, 16:54)

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

9

Samstag, 29. August 2009, 16:58

Zitat

Original von TaS3R
kannst du du MAL das ganze bild reinstellen

Welches?

TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

10

Samstag, 29. August 2009, 16:59

da wo der plan mit der belegung drauf is... und am besten noch den schaltpal.. welches radio isn das? da gibts doch bestimmt ne anleitung für im netz das ich da ma gucken kann...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TaS3R« (29. August 2009, 17:01)

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker



pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

11

Samstag, 29. August 2009, 17:03


TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

12

Samstag, 29. August 2009, 17:06

wie heisst denn das radio?

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

13

Samstag, 29. August 2009, 17:40

http://www.amazon.de/JVC-Autoradio-WMA-P…51556680&sr=1-6

JVC KD-R 801 Autoradio (CD/MP3/WMA-Player, UKW-/MW-Tuner, Bluetooth, iPod-Steuerung, USB 2.0) schwarz

TaS3R

Punto-Profi

  • »TaS3R« ist männlich

Beiträge: 537

Aktivitätspunkte: 2 730

Dabei seit: 08.02.2009

Wohnort: Löhne

  • Nachricht senden

14

Samstag, 29. August 2009, 17:52

zu 99% wirds das sein...
»TaS3R« hat folgendes Bild angehängt:
  • Remote.jpg

Mein Grande Punto: 1.4 16V Sport, Crossover Schwarz, 17" Chrome Shadow, Blue & Me, Bosima 1x90, Innenraum-/Kofferraumbeleuchtung Weiss, rote Bremssättel, schwarz lackierter FK Grill, ESX Anlage, getönte Scheiben, Klimaautomatik,Eibach 50/30,schwarze Seitenblinker


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

15

Montag, 31. August 2009, 19:27

So TaS3R ersmal muss ich mich bei dir entschuldigen, da ich kaum Online war.... momentan viel am arbeiten auch am Wochenende.

Dann will ich mich für die Hilfe bedanken. :oops:

Ich kann erst morgen bzw übermorgen nachgucken ob es wirklich das Kabel ist.
Kann ich dann das kleine Kabel der Chinch-Stecker einfach an das blau/weiße anschliessen ?

pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

16

Montag, 31. August 2009, 19:55






Nur wie kann ich von dem Kabel Strom nehmen ?

Punto_Freak

Punto-Fan

  • »Punto_Freak« ist männlich

Beiträge: 79

Aktivitätspunkte: 470

Dabei seit: 05.05.2009

Wohnort: Berlin-Marzahn

  • Nachricht senden

17

Montag, 7. September 2009, 10:00

hast du es jetzt hinbekommen??

wenn nicht, dann noch mal...

auf dem einem bild sind ja die chinchkabel drauf und zwischen den beiden ist das dünne remote kabel das steckst du an deine endstufe und dann musste noch den richtigen bPIN beim autoradio treffen,am besten MAL inne abnleitung gucken oder ausprobieren...wirst ja sein wenns bummert!!!

:D:D
Ein Mal Punto, Immer Punto

Mein Grande Punto: Magnaflow ESD, RIAL Ancona Chromfelgen, AP- Gewindefahrwerk, Fußraum - und Unterbodenbeleuchtung und noch weitere kleinigkeiten ;)


Melli

Punto-Fan

  • »Melli« ist weiblich

Beiträge: 65

Aktivitätspunkte: 365

Dabei seit: 31.07.2009

Wohnort: Schalksmühle

  • Nachricht senden

18

Montag, 7. September 2009, 15:48

Hallo,

also das kleine lila kabel im chinch kabel gehört zum einen an die endstufe und zum anderen ans radio hinten, wie schon gesagt das blauweisse, das ist in der regel für die elektrische antenne. über dieses kabel schaltet sich dann die endstufe hoffentlich ein.

gruss melli

Mein Punto Evo: 1.3 multijet


pLeXx

Mitglied

Beiträge: 34

Aktivitätspunkte: 195

Dabei seit: 18.06.2009

Wohnort: Hannover

  • Nachricht senden

19

Montag, 7. September 2009, 18:01

Danke für die Hilfe.

Problem hatte ich gelöst :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen