Italo-Welt

puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

1

Montag, 29. Oktober 2007, 22:57

Radio aus wenn Motor aus!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi, weiß ned ob das hier schon irgentwo beschrieben worde, aber ich hab ein problem, mein radio geht aus wenn ich den motor ausschalte, und nich erst wenn ich den schlüssel ziehe. als ich in der werke danach fragte, sagten die das wäre bei allen so und zeigten es mir auch bei 3 GP. is das wirlich normal? gibt es jemanden bei dem es erst ausgeht wenn er den schlüssel zieht? bei meinen vorhergehenden autos war nämlich so.
mfg rené
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »puntoserati blau« (29. Oktober 2007, 22:59)

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

2

Montag, 29. Oktober 2007, 23:12

Das ist normal.
Da hat jeder Autohersteller seine eigene Philosophie.
Wie kommst du eigentlich darauf dass das nicht normal wäre, wenn es dir schon an 3 anderen GP vorgeführt wurde?
Denkst du die belügen dich in der Werkstatt und haben alle Autos und Radios umgestellt nur um dich zu verarschen?

puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

3

Montag, 29. Oktober 2007, 23:14

Zitat

Original von Joerg
Das ist normal.
Da hat jeder Autohersteller seine eigene Philosophie.
Wie kommst du eigentlich darauf dass das nicht normal wäre, wenn es dir schon an 3 anderen GP vorgeführt wurde?
Denkst du die belügen dich in der Werkstatt und haben alle Autos und Radios umgestellt nur um dich zu verarschen?


nee :-D
aber ich dachte, ich hätte hier schonmal irgentwo gelesen, dass das bei einem ging.
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


conce156

Punto-Schrauber

  • »conce156« ist männlich

Beiträge: 273

Aktivitätspunkte: 1 385

Dabei seit: 04.01.2007

Wohnort: Pfalz

  • Nachricht senden

4

Dienstag, 30. Oktober 2007, 01:48

@puntoserati blau

Das kannst du im Radimenü einstellen.Steht aber auch in der Bedienungsanleitung vom Radio drin...


gruß
conce156

Mein Grande Punto: 1,4 8V Dynamic;Crossover Schwarzmetallic;Blue&Me;Kompfortpaket;getönte Scheiben;ZweiZonenKlima;Subwoofer;Nebelsch.;17" Felgen vom Sport usw.


Schneggchen

Mitglied

Beiträge: 16

Aktivitätspunkte: 85

Dabei seit: 26.10.2007

Wohnort: nähe Berlin

  • Nachricht senden

5

Dienstag, 30. Oktober 2007, 10:45

Finde ich auch voll doof. Vorallem wenn man irgendwo wartet... langweile mich dann ohne Musik
**********************************************
Wenn die Menschen nur so viel sprechen würden,wie sie begreifen, dann wäre es ganz still auf dieser Erde!

Mein Grande Punto: GELB! Einzigartig gelb ;o)


Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

6

Dienstag, 30. Oktober 2007, 10:58

:shock: Das ist jetzt ein Scherz oder????
Dann drück doch einfach auf den Knopf wo On/Off dran steht und schon ist das Radio an, egal ob Motor aus, Schlüssel ab oder sonstwas.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Joerg« (30. Oktober 2007, 11:00)


ricardo

Punto-Professor

  • »ricardo« ist männlich

Beiträge: 1 900

Aktivitätspunkte: 10 240

Dabei seit: 31.03.2006

Wohnort: Frankfurt am Main

  • Nachricht senden

7

Dienstag, 30. Oktober 2007, 11:05

Genau, und nach 30 oder 60min geht er dann wieder aus.

Ist das nicht alles RTFM?
Grüße, ricardo


Mein Grande Punto: 1,4 8V Dynamic Merengue Orange, seit 09.Juni 06. Skydome, Parksensoren, Blue&Me


wedgev8

Punto-Schrauber

  • »wedgev8« ist männlich

Beiträge: 234

Aktivitätspunkte: 1 245

Dabei seit: 14.08.2007

Wohnort: Rhein-Erftkreis

  • Nachricht senden

8

Dienstag, 30. Oktober 2007, 11:09

on off on off on off on off on off

einfach MAL üben üben üben dann klappts auch mit der mukke aus dem radio.

:roll:

Mein Grande Punto: 1,4 T-Jet Sport, Klimaautom., Blue&Me, Lordosenst., Blaupunkt +woofer, shadow Felgen, New Orleans Blue Metallic


puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

9

Dienstag, 30. Oktober 2007, 17:38

Zitat

Original von wedgev8
on off on off on off on off on off

einfach MAL üben üben üben dann klappts auch mit der mukke aus dem radio.

:roll:


sehr lustig! ich hab kein orginal radio, war nur mit vorrüstung, da geht das nich einzuschalten wenn ich den schlüssel nich drin hab und wenn ich den motor aus mach, is das radio auch aus.
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »puntoserati blau« (30. Oktober 2007, 17:54)

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

10

Dienstag, 30. Oktober 2007, 17:39

Zitat

Original von conce156
@puntoserati blau

Das kannst du im Radimenü einstellen.Steht aber auch in der Bedienungsanleitung vom Radio drin...


gruß
conce156

hab leider kein orginalradio, also kann ich das ned einstellen. und die bedienungsanleitung hilft mir da auch ned :-D ;-)
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill



Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

11

Dienstag, 30. Oktober 2007, 17:44

Dann wäre es sehr hilfreich gewesen, wenn du darauf sofort hingewiesen hättest und auch jetzt wird dir keiner helfen können, wenn du nicht mit der Sprache rausrückst welches Radio du überhaupt hast.
Soweit ich weiß sind hier nämlich keine Hellseher im Forum. :roll:

Mika

Punto-Profi

  • »Mika« ist weiblich

Beiträge: 831

Aktivitätspunkte: 4 245

Dabei seit: 14.04.2007

Wohnort: NRW

  • Nachricht senden

12

Dienstag, 30. Oktober 2007, 17:47

Das nachgerüstete Radio (blaupunkt) in meinem alten Seicento ging auch mit dem Motor aus... wäre auch blöd, wenn nicht...
aber auch wieder an, wenn ich lang genug den Knopf gedrückt hab ;)

Mein Grande Punto: "Mika" - 1.3 MultiJet 16V, Crossover Schwarz // Medusa von c4w in mattschwarz 17", Eibach Tieferlegung, Grüne Hölle und "20832-N" am Arsch, und mattschwarze Wappentiere an den Flanken


puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

13

Dienstag, 30. Oktober 2007, 17:48

hab ein panasonic drin, genau bezeichnung hab ich jetzt ned im kopf. aufjedenfall hat ich es schon bei meim dad im skoda, und da ging das mit dem einschalten ohne schlüssel und das es nicht mit ausgeht wenn ich nur den motor ausschalten will. also, ich denke am radio liegt´s ned. naja, dann werd ich es eben auf dauerplus schalten und per hand ausschalten. oder hat jemand ne andere idee?
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

14

Dienstag, 30. Oktober 2007, 17:50

Zitat

Original von Mika
Das nachgerüstete Radio (blaupunkt) in meinem alten Seicento ging auch mit dem Motor aus... wäre auch blöd, wenn nicht...
aber auch wieder an, wenn ich lang genug den Knopf gedrückt hab ;)


ja, mein´s geht auch wieder an wenn ich die zündung an hab und wieder auf den knopf drück, aber es ist doof, weil es dann wieder ewig dauert bis es die MP3 eingelesen hat. wenn ich den schlüssel abgezogen hab, geht es garned an
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


Toni79

Punto-Fan

  • »Toni79« ist männlich

Beiträge: 64

Aktivitätspunkte: 360

Dabei seit: 23.10.2007

Wohnort: NRW

  • Nachricht senden

15

Montag, 12. November 2007, 17:47

einfach dauerplus auf die klemme 15 legen, aber natürlich die klemme 15 vorher tot legen. wenn zuviel fachchinesisch dann deinen kfz-mechatroniker fragen oder komm vorbei und ich mach es dir .
gruß toni
Wer bremst, der steht.

Mein Grande Punto: T-Jet, Caribbean Orange, Leder, Blu&Me Nav.....


puntoserati blau

Punto-Meister

  • »puntoserati blau« ist männlich

Beiträge: 1 062

Aktivitätspunkte: 5 545

Dabei seit: 16.12.2006

Wohnort: Vogtland

  • Nachricht senden

16

Montag, 12. November 2007, 20:44

danke für dein angebot aber ich hab es schon auf dauerplus geklemmt. weiß wie das geht ;-) dachte nur dass ich´s irgentwie anders hinbekomme.
wer fehlen fiendet,darf sei behalten

Mein alter Kleener

Mein neuer Kleener

Mein Grande Punto: New Orleans Blau,77 PS,Skull-Schaltknauf,tiefschwarze Scheiben,Windabweiser,Kleine "Anlage" (Kenwood+CANBUS-Adapter u. Pioneer Aktiv-Sub),Chrome-shadows,Airbrush,Navi,novi 40/40,MAL,blaue Blinker,BOSI-Edelstahl-ESD, innen div. Teile gelackt, FK-Grill


klein_p

Punto-Profi

  • »klein_p« ist männlich

Beiträge: 664

Aktivitätspunkte: 3 380

Dabei seit: 04.11.2007

Wohnort: Sindelfingen

  • Nachricht senden

17

Sonntag, 30. Dezember 2007, 16:46

Wenn ich mein Radio so einstelle, dass das Radio erst nach z.B. 20 min ausgeht,
geht es nicht aus, wenn ich den Motor ausmache.
Erst, wenn ich den Schlüssel ziehe.

Zumindest war das gestern so ;)

Mein Grande Punto: ist verkauft..... T-Jet Sport crossover-schwarz, getönte Scheiben, MAL, Blue&me, Cruise Control, Ladedruckanzeige, Eibach 45/30, Distanzscheiben VA 10mm / HA 20mm pro Rad, K&N Tauschfilter, Climair Sport Windabweiser, Bonalume Blow off (sog. Pop off)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!