Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Flo-1991

Mitglied

  • »Flo-1991« ist männlich

Beiträge: 29

Aktivitätspunkte: 190

Dabei seit: 29.12.2012

Wohnort: Bonn

Danksagungen: 2

  • Nachricht senden

1

Freitag, 24. Januar 2014, 18:17

Pioneer AVH-X7500BT funktioniert nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallihallo,
ich habe mir gestern das Pioneer AVH-X7500BT zugelegt und wollte es heute einbauen.
Nun ergibt sich folgendes Problem: Ich habe das Radio angeschlossen, aber es tut sich nix.
Zündungsplus ist am Radio angeklemmt. Habe auch alle Leitungen und Sicherungen überprüft.
Kann mir einer sagen, ob ich irgendetwas falsch gemacht habe?

Mein Grande Punto: 1.4 8v, 77PS, Reserveradausbau: PIONEER TS W 309 D4 30 cm 1400W, Raveland Endstufe


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 971

Aktivitätspunkte: 4 860

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

2

Freitag, 24. Januar 2014, 19:24

hm, bisschen wenig Infos für 'ne Hilfestellung. Da muss die Glaskugel herhalten:
- Radio kaputt
- Batterie nicht angeklemmt
- Dauerplus nicht angeklemmt
- ????
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


AIC Mike

Punto-Meister

  • »AIC Mike« ist männlich

Beiträge: 1 578

Aktivitätspunkte: 7 950

Dabei seit: 07.05.2008

Wohnort: Kematen / Kr. (A)

Danksagungen: 39

  • Nachricht senden

3

Mittwoch, 29. Januar 2014, 03:58

Wo hast du dir das Zündplus geholt? Bild vom Anschluss des Radios? Dann sollte man mehr sagen können.
EMMA Judge Team Austria

TJ Custom Audio

Mein Grande Punto: T-Jet Sport


Flo-1991

Mitglied

  • »Flo-1991« ist männlich

Beiträge: 29

Aktivitätspunkte: 190

Dabei seit: 29.12.2012

Wohnort: Bonn

Danksagungen: 2

  • Nachricht senden

4

Mittwoch, 29. Januar 2014, 21:17

Hab das Radio zwar ans laufen bekommen, aber jedes mal, wenn ich den Motor abstelle ist das Radio auf Werkseinstellungen zurückgestellt. Das Zündungsplus hab ich mir vom Zigarettenanzünder geholt, und dann musste ich noch einen Stromdieb an das gelbe und rote Kabel machen, da es die einzige Lösung war, das Radio zum laufen zu bringen.

Mein Grande Punto: 1.4 8v, 77PS, Reserveradausbau: PIONEER TS W 309 D4 30 cm 1400W, Raveland Endstufe


dennsen

Punto-Profi

  • »dennsen« ist männlich

Beiträge: 572

Aktivitätspunkte: 2 940

Dabei seit: 28.04.2011

Danksagungen: 60

  • Nachricht senden

5

Mittwoch, 29. Januar 2014, 22:16

Ähm, Du hast bestimmt auch den passenden CanBus Adapter benutzt?
Signatur?

hab ich keine

Mein Grande Punto: verkauft =(


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 971

Aktivitätspunkte: 4 860

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

6

Mittwoch, 29. Januar 2014, 22:20

Zündungsplus muß an die rote Strippe am Pioneer. An die gelbe Strippe muss Dauerplus (damit es eben nicht auf Werkseinstellung zurückgesetzt wird).
Entweder hast Du an beiden Strippen Zündungsplus (meintest Du das mit dem Stromdieb?), oder Du hast die beiden vertauscht.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Flo-1991

Mitglied

  • »Flo-1991« ist männlich

Beiträge: 29

Aktivitätspunkte: 190

Dabei seit: 29.12.2012

Wohnort: Bonn

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 29. Januar 2014, 22:46

Nen canbus Adapter hab ich leider nicht. Ja ich habe an dem gelben und dem roten kabel das zündungsplus, da sich das Radio nicht einschalten ließ. Ich hab auch allerlei Variationen ausprobiert, aber diese War die einzige.

Mein Grande Punto: 1.4 8v, 77PS, Reserveradausbau: PIONEER TS W 309 D4 30 cm 1400W, Raveland Endstufe


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 971

Aktivitätspunkte: 4 860

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

8

Mittwoch, 29. Januar 2014, 23:37

dann schließ halt an die gelbe Strippe Dauerplus an, wo ist das Problem? Sag jetzt nicht, das Radio funktioniert nicht mit Dauerplus an der gelben Strippe. Wenn's doch so sein sollte, prüf mal die Sicherung, mit der der Dauerplus abgesichert ist.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Flo-1991

Mitglied

  • »Flo-1991« ist männlich

Beiträge: 29

Aktivitätspunkte: 190

Dabei seit: 29.12.2012

Wohnort: Bonn

Danksagungen: 2

  • Nachricht senden

9

Donnerstag, 30. Januar 2014, 10:21

Danke für die Tips.
Wo befindet sich die Sicherung für dauerplus denn?
Werde das dann heute Nachmittag direkt mal überprüfen.

Mein Grande Punto: 1.4 8v, 77PS, Reserveradausbau: PIONEER TS W 309 D4 30 cm 1400W, Raveland Endstufe


Flo-1991

Mitglied

  • »Flo-1991« ist männlich

Beiträge: 29

Aktivitätspunkte: 190

Dabei seit: 29.12.2012

Wohnort: Bonn

Danksagungen: 2

  • Nachricht senden

10

Donnerstag, 30. Januar 2014, 17:07

Habe gerade mal alle Sicherungen gecheckt und bin fündig geworden. Es lag an einer Sicherung. Diese schnell ausgetauscht und nun funktioniert alles einwandfrei, ohne dass das Radio sich zurücksetzt.

Mein Grande Punto: 1.4 8v, 77PS, Reserveradausbau: PIONEER TS W 309 D4 30 cm 1400W, Raveland Endstufe



dennsen

Punto-Profi

  • »dennsen« ist männlich

Beiträge: 572

Aktivitätspunkte: 2 940

Dabei seit: 28.04.2011

Danksagungen: 60

  • Nachricht senden

11

Donnerstag, 30. Januar 2014, 18:31

Prima!!!!!!!!!!! Interessehalber: Hast Du mit Absicht keinen CanBus Adapter verwendet? Wenn ich das richtig verstanden hab, bist Du sozusagen vom Original Fiat Kabelbaum mit Stromdieben von Rot/Gelb auf den Kabelbaum des Pioneer gegangen?
Lenkradfernbedienung geht aber nicht mit dieser Lösung. Wie wirst Du das machen?
Signatur?

hab ich keine

Mein Grande Punto: verkauft =(


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 971

Aktivitätspunkte: 4 860

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 89

  • Nachricht senden

12

Donnerstag, 30. Januar 2014, 20:17

Super! Aber ganz wichtig: die Verbindung zwischen dem gelben und roten Draht mit dem Stromdieb wieder rausmachen!!!
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen