Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Eder2323

Punto-Fahrer

  • »Eder2323« ist männlich

Beiträge: 80

Aktivitätspunkte: 535

Dabei seit: 17.07.2008

Wohnort: Wasserburg am Inn

  • Nachricht senden

1

Montag, 28. Juli 2008, 13:23

Original Radio geht immer wieder an wer kennt das

Wird nicht angezeigt, wenn Sie angemeldet sind!

Fast immer wenn nich das Auto per Ferni aufmache geht das Radio schon an ??
Manchmal wenn ich aussteige und absperre gehts auch wieder an ?
Kann das daran liegen dass ich meinen USW Stick stecken lasse ?
Glaube festgestellt zu haben dass es immer vorkommt wenn der Stick steckt
Hast du eine Mutter, hast du immer Butter

Mein Grande Punto: GP 1.3 Multijet 90PS Sport


tomsab0

Mitgliedschaft beendet

2

Montag, 28. Juli 2008, 14:16

RE: Original Radio geht immer wieder an wer kennt das

Hier die Antwort auf deine Frage; gefunden in diesem Thread mit Hilfe der SUCHE...

Zitat

Original von ms303
@Sabrina:

Das gleiche Problem hatte ich auch.

Auto per Fernbedienung aufgeschlossen und Tür geöffnet = Mediaplayer geht los.

Ausgestiegen + plus Türen per Fernbedienung abgeschlossen = Mediaplayer spielt für etliche Sekunden noch nach.

War echt nervend

Irgendwo hier gibt es auch einen Thread, in dem alles erklärt ist.

Aber ich habe keine Lust den zu suchen.

Aber helfen sollte folgendes:

Zieh MAL, wenn die Zündung aus ist, den USB-Stick heraus, schalte dann die Zündung an, drücke die Windows-Taste und sage dann "Automatische Wiedergabe Stop" (der Befehl könnte auch "Automatische Wiedergabe beenden" heissen, da bin ich mir jetzt nicht 100%ig sicher, musst Du MAL ausprobieren).

Danach sollte Dir die nette Tante aus dem System das Ganze bestätigen.

Dann wieder die Zündung ausschalten, USB-Stick einsetzen und dann wieder die Zündung einschalten.

Damit sollte das Problem eigentlich gelöst sein.


Zur Lautstärke:

Da verweise ich auf den Post von JJ@Kautenbach.

@Funky-Joe:

Könnte daran liegen, dass bei Dir die zufällige Wiedergabe eingeschaltet ist.

Aber Blue & Me hat ein generelles Problem mit der Reihenfolge.

Bei mir spielt er die Lieder nur in alphabetischer Reihenfolge ab.

Das kann man wohl mit der Eingabe/Änderung von ID3-Tags ändern, ist mir persönlich aber zu aufwändig .

Hab mich der einfachheit halber einfach daran gewöhnt, dass die Lieder nicht in der Reihenfolge abgespielt werden, wie sie auf der Original-CD sind .

Hoffe, ich konnte ein wenig helfen...


Eder2323

Punto-Fahrer

  • »Eder2323« ist männlich

Beiträge: 80

Aktivitätspunkte: 535

Dabei seit: 17.07.2008

Wohnort: Wasserburg am Inn

  • Nachricht senden

3

Montag, 28. Juli 2008, 14:21

Super, das kann man bstimmt auch manuell einstellen, hab ich glaub ich schon MAL gelesen im Display danke werde ich probieren
Hast du eine Mutter, hast du immer Butter

Mein Grande Punto: GP 1.3 Multijet 90PS Sport


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!