Italo-Welt

nordik

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 30.08.2018

  • Nachricht senden

1

Donnerstag, 30. August 2018, 18:34

Lautsprecher hinten klappert / rattert

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey :)

In meinem Grande Punto klappert der hintere, linke Lautsprecher wirklich sehr extrem, wenn Bass abgespielt wird.
Es klingt so, als wäre er locker oder auch ganz defekt, wobei es eher wie ersteres klingt.

Ist das bekannt bei dem Grande Punto? (199, 1.4 8V 77PS).

Kann man das selbst reparieren? Ich bin Radio- und Fernsehtechniker, hab also was Kabel und Elektrik usw. angeht schon Ahnung, nur halt nicht von Autos :-D

Mit freundlichen Grüßen
Nordik

Diskette

Mitglied

  • »Diskette« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 12.01.2018

Wohnort: Hamburg

Danksagungen: 1

  • Nachricht senden

2

Freitag, 14. September 2018, 23:23

Ich habe das gleiche aktuell auch aber vorne links. In den letzten zwei Monaten wo es sehr warm war hatte ich das Klappern auf der Beifahrer Seite. Ich habe manchmal das Gefühl sobald es einen Wetterumschwung gibt dann Verhalten sich gerade Kunststoff-Teile ganz anders und gerade dort wo die Lautsprecher sind.

Ich werde vielleicht mal die beiden Türverkleidungen abnehmen und einwenig selbst Nachbesserungen vornehmen wie im älteren Thread: Lautsprecher vorne klappern! :-(

Mein Grande Punto: 1.4 8V / 77 PS / Racing Edition / 5-Türer / BJ 2009 / Dunkel Grau Metallic

Viele Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diskette« (14. September 2018, 23:28)

Mein Grande Punto: 1.4 8V / 77 PS / Racing Edition / 5-Türer / BJ 2009 / Dunkel Grau Metallic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (15.09.2018)

Verwendete Tags

Bass, Defekt, klappern, Lautsprecher

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!