Italo-Welt

john69

Punto-Fan

Beiträge: 38

Aktivitätspunkte: 270

Dabei seit: 22.03.2009

Danksagungen: 2

  • Nachricht senden

1

Montag, 6. April 2009, 18:14

Hochtönerkabel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus Jungs!

Habe heute meine Anlage weiterverbaut, jedoch stoße ich beim Hochtönerkabel an meine Grenzen... Muss ich die gesamte Verkleidung abmachen um die zu verlegen oder habt ihr eine andere Lösung gefunden?

Gruss

Ameisenbär

Punto-Fan

  • »Ameisenbär« ist männlich

Beiträge: 78

Aktivitätspunkte: 420

Dabei seit: 10.02.2009

Wohnort: Zwickau

  • Nachricht senden

2

Montag, 6. April 2009, 18:51

Gauf

Jo du musst leider die ganze Verkleidung abbauen. Habe letztes Wochenende mir auch andere Boxen reingebaut und andere Hochtöner, aber es muss alles ab.

mfg Daniel

Mein Grande Punto: 1.2 8V, Schwarze Devil Eys und Schwarze LED-Rückleuchten, Audio-System Anlage und Clarion Endstufe, Tomason TN1 Felgen mit Hankook V12 EVO 215/40 R17, H&R 45mm Federn, Scheiben getönt, Bremssättel lackiert


john69

Punto-Fan

Beiträge: 38

Aktivitätspunkte: 270

Dabei seit: 22.03.2009

Danksagungen: 2

  • Nachricht senden

3

Montag, 6. April 2009, 19:04

Zitat

Original von Ameisenbär
Gauf

Jo du musst leider die ganze Verkleidung abbauen. Habe letztes Wochenende mir auch andere Boxen reingebaut und andere Hochtöner, aber es muss alles ab.

mfg Daniel




Kannst du mir einen Tip geben, wie man am besten anfängt, bzw was alles genau ab muss?

thx!

Veyron

Punto-Profi

Beiträge: 748

Aktivitätspunkte: 3 835

Dabei seit: 25.02.2007

Wohnort: NRW

  • Nachricht senden

4

Dienstag, 7. April 2009, 10:57

Hä?

Wo sind denn die Hochtöner?

Und wenn du ne Musikanlage dareinschmeißt, musst du doch eh die Verkleidung abmachen...
Gibt schlimmeres!

VG!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!