Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

1

Freitag, 4. Dezember 2009, 21:16

Brauche Hilfe.....

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute ich weiß echt nicht mehr weiter, hab eben ein neues Radio bei mir eingebaut. Bin leider mit der Zange an Masse gekommen und es hat einmal kurz Pack gemacht. Nun kommt am Radiostecker rein Saft mehr an. Hab auch schon im Sicherrungskasten nachgeschaut ist ja Sicherung 10 mit 5A. Die ist in Ordnung. Was kann das noch für nen Grund haben????

Bitte helft mir... :-(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »°Punto« (4. Dezember 2009, 21:16)

Mein Grande Punto: Einfach bei mir nachlesen.


Grande Alex

Punto-Fahrer

  • »Grande Alex« ist männlich

Beiträge: 186

Aktivitätspunkte: 990

Dabei seit: 17.08.2008

  • Nachricht senden

2

Freitag, 4. Dezember 2009, 21:40

hast du auch die Sicherung am Radio überprüft.

An meinem JVC-Radio ist hinten nochmal so ne Sicherung dran.

ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

3

Freitag, 4. Dezember 2009, 22:22

Da würde ich auch als erstes MAL nachsehen.

Ansonsten: Bis Du sicher, dass Du die richtige Sicherung im GP kontrolliert hast???
Gruß aus Essen

Markus

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

4

Freitag, 4. Dezember 2009, 22:24

Ja denke schon das es die richtige war, ja aber es kommt ja schon am Stecker kein Strom mehr an. Also der Stecker der vom Grande selber ist.

Mein Grande Punto: Einfach bei mir nachlesen.


ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

5

Freitag, 4. Dezember 2009, 22:33

Also, wenn schon am Stecker kein Strom mehr ankommt, dann bin ich mir echt nicht sicher, ob Du die richtige Sicherung kontrolliert hast.

Denn so ein Kurzschluss führt eigentlich immer zu einer durchgebrannten Sicherung.

Check noch MAL alles durch...

Auch die Sicherungen, die lt. Bedienungsanleitung nicht für´s Radio sind (evtl. auch die im Sicherungskasten im Motorraum).

Du solltest eigentlich fündig werden.
Gruß aus Essen

Markus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ms303« (4. Dezember 2009, 22:34)

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

6

Freitag, 4. Dezember 2009, 22:49

Kann ich die denn so ohne weiteres einfach rausziehen, oder muss ich vorher eben die Batterie abklemmen?

Mein Grande Punto: Einfach bei mir nachlesen.


ms303

Punto-Meister

  • »ms303« ist männlich

Beiträge: 1 339

Aktivitätspunkte: 6 805

Dabei seit: 28.07.2007

Wohnort: Essen

  • Nachricht senden

7

Freitag, 4. Dezember 2009, 22:53

Geht so, nur die Zündung sollte natürlich aus sein...
Gruß aus Essen

Markus

Mein Grande Punto: 1.3 Multijet DPF Dynamic Jungle-Grey, Novitec Sportluftfilter, Rial Nogaro 8X18, Toyo Proxes 4 RF 215/35/18, Novitec 40/40, Daylines Chrom, LED Rückleuchten, Alpine 9812 RB, Eton RS 161, Eton PA 1054, Audio System HX 10 SQ, Blue & Me/funktionierend


°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

8

Freitag, 4. Dezember 2009, 22:55

Ich hab echt schiss das vielleicht sogar mehr kaputt gegangen is. Was könnte es denn noch sein?

Mein Grande Punto: Einfach bei mir nachlesen.


FIAT-FAN.01

Mitglied

  • »FIAT-FAN.01« ist männlich

Beiträge: 17

Aktivitätspunkte: 85

Dabei seit: 20.10.2009

Wohnort: BRD, Oldb. Nds.

  • Nachricht senden

9

Freitag, 4. Dezember 2009, 22:57

Sicherung

Hallo alle GP's,

denke es ist ein Sicherungs-Problem,
funzt denn die HS-Heizung, & die innere bedienbare Hecktür-Öffnung noch ???
Falls nicht, ist es eine Sicherung im MR, 20 mA.
Achte beim zusammenstecken auch darauf, dass DIN NORM nicht gleich DIN NORM ist.
Wenn dazu Fragen sind, weiter im Forum.

MfG, Mike.
F-F.01

Mein Grande Punto: Neuwagen16.09.09, 5 T mit FB & e. Heck, Nebel, BC, Klima, Dunkelblau, Audio, CD-USB- SD aufnahme- FB- DVD Display, JPEG. Flex. Antenne.


°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

10

Freitag, 4. Dezember 2009, 23:05

RE: Sicherung

Ja die Heizung und co. funktionieren alle noch. Nur der Radiostecker gibt keinen Saft mehr.

Mein Grande Punto: Einfach bei mir nachlesen.



FIAT-FAN.01

Mitglied

  • »FIAT-FAN.01« ist männlich

Beiträge: 17

Aktivitätspunkte: 85

Dabei seit: 20.10.2009

Wohnort: BRD, Oldb. Nds.

  • Nachricht senden

11

Freitag, 4. Dezember 2009, 23:36

Sicherung.05

Damit es nicht zu Spät wird,

meines Wissens gibt es ja, je nach Modell auch noch Sicherungen,
im Heck, Lt. Beschreibung links hinter der Verkleidung.
Wenn's nicht gefunden wird, kann es überall im Kabel liegen,
"Ab zum Händler, und auf Kullanz".

MfG, Mike.
F-F.01

Mein Grande Punto: Neuwagen16.09.09, 5 T mit FB & e. Heck, Nebel, BC, Klima, Dunkelblau, Audio, CD-USB- SD aufnahme- FB- DVD Display, JPEG. Flex. Antenne.


°Punto

Punto-Profi

  • »°Punto« ist männlich

Beiträge: 335

Aktivitätspunkte: 2 125

Dabei seit: 24.12.2008

  • Nachricht senden

12

Samstag, 5. Dezember 2009, 13:32

RE: Sicherung.05

Hey Leute Problem war doch ne Sicherung die einzige 10 A im Sicherrungskasten, ist alles wieder in Ordnung. Danke trotzdem für die Antworten.

Mein Grande Punto: Einfach bei mir nachlesen.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen