Augustin-Group

SportyX89

Punto-Fahrer

  • »SportyX89« ist männlich

Beiträge: 103

Aktivitätspunkte: 600

Dabei seit: 17.04.2009

Wohnort: Berlin (Ehemals Köln)

  • Nachricht senden

1

Mittwoch, 27. April 2011, 11:41

Blue&Me kaputt - Fragen dazu und Einbau neues Radio

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

endlich bekomme ich meinen Punto wieder! Damit allerdings auch ein Problem. Und zwar habe ich eigentlich das komplette Blue&Me, durch ein Problem mit dem Steuergerät (was laut Fiat komplett ausgetauscht werden müsste) funktioniert fast nichts mehr. Keine Sprachsteuerung, nicht MAL ein Menü und vor allen Dingen keine Funktion des USB-Schachtes.

Jetzt sitze ich hier also mit dem stinknormalen Radio und bekomme durch den 12-Lieder-Normal-CD-Rausch die Kriese. Also...800€ für ein neues Steuergerät und damit die Wiederfunktion von Blue & Me erscheint mir dann doch etwas viel.

Oder seht Ihr das ganz anders und ich sollte in die Reperatur investieren bzw. ist das vielleicht garnicht so teuer?

Ansonsten neues MP3-Radio (am besten mit USB) her. Beim Einbau gibt es durch die Elefantengröße der Abdeckung ja schon reichlich Probleme und Threads hier. Die einfachste Lösung sei wohl die Abdeckung beim Fiat-Händler nachzubestellen, weil es da irgendwie eine kleinere gibt, mit der das neue Radio dann rein passt, oder?

Zum Thema Einbau: Kann das auch ein kompletter Laie machen oder sollte ich damit lieber zum Profi? Und wisst Ihr wo man sowas einbauen lassen kann?

Vielen Dank für Euren Rat!

Beste Grüße,
SportyX89
Viele Grüße,
Ben



Mein Grande

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SportyX89« (27. April 2011, 11:43)

Mein Grande Punto: 1,3l 77 PS Dynamic, 18" Ronal R40, Scheibentönung, Lester Heckspoiler, Folierung


Sven1983

Punto-Professor

Beiträge: 2 713

Aktivitätspunkte: 14 265

Danksagungen: 41

  • Nachricht senden

2

Mittwoch, 27. April 2011, 11:43

Sorry wenn ich nachfrage - Fiat hat etwas repariert und dadurch etwas kaputt gemacht?

Ab zu Fiat.

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


SportyX89

Punto-Fahrer

  • »SportyX89« ist männlich

Beiträge: 103

Aktivitätspunkte: 600

Dabei seit: 17.04.2009

Wohnort: Berlin (Ehemals Köln)

  • Nachricht senden

3

Mittwoch, 27. April 2011, 11:45

Hey Sven,

nein. Das ganze System ging aus Geisterhand nicht mehr...der Wagen ist von 2006, also leider auch keine Garantie mehr. Er war vor einigen Monaten MAL bei Fiat zur Inspektion und auch wegen dem Problem und sie meinten man müsse ein neues Teil für 800 € einbauen. Auch der Bosch Dienst konnte mir leider nicht weiterhelfen, haben sich dafür aber gleich MAL rund 100 € für den Check reingezogen.

Beste Grüße,
SportyX89
Viele Grüße,
Ben



Mein Grande

Mein Grande Punto: 1,3l 77 PS Dynamic, 18" Ronal R40, Scheibentönung, Lester Heckspoiler, Folierung


Sven1983

Punto-Professor

Beiträge: 2 713

Aktivitätspunkte: 14 265

Danksagungen: 41

  • Nachricht senden

4

Mittwoch, 27. April 2011, 11:47

Aaachsooo, sorry - dann war ich etwas vorschnell.

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!