Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

1

Freitag, 1. November 2013, 13:39

Autoradio schaltet sich einfach aus und wieder an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo erstmal,

ich habe ein Problem mit meinem Autoradio. Ich hab ne komplette Anlage von Alpine verbaut. Jetzt hatte ich letzte Woche 2 Tage an denen das Radio einfach ausgegangen ist und wieder an. Ich dachte erst an einen Wackler, da ich das Zündungsplus am Ziggi geholt habe, da es allerdings gestern auch im Stand ausgegangen ist, denke ich, dass es daran nicht liegt. Ich hatte auch die Stromdiebe nochmal untersucht und nichts gefunden.

Jetzt zu meiner Theorie. Kann es sein, dass mein Sub usw. bei zu hoher Lautstärke zu viel Strom brauchen und ohne Kondensator sich das Radio usw. lieber aus schaltet? Ich habe keinen Kondensator, soll aber noch kommen. Oder an was kann es noch liegen? Wie gesagt, einen Wackler schließe ich aus und das mit dem Kondensator ist das einzige, was mir jetzt einfällt.

Einer Erfahrungen damit?

Achja Stecker sind alle überprüft und stecken sicher.

Plz HELP ?( ?( ?(

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Black-Devil

Punto-Meister

  • »Black-Devil« ist männlich

Beiträge: 1 535

Aktivitätspunkte: 8 210

Dabei seit: 22.03.2006

Wohnort: Rümlan ZH (CH)

Danksagungen: 7

  • Nachricht senden

2

Freitag, 1. November 2013, 14:01

hatte das selbe problem auch mal... (auch alpine)
damals war der stecker vom radio nicht ganz eingesteckt (hat sich beim radio in den schacht schieben etwas verdreht)
denke aber nicht das es am fehlenden kondensator liegt, sonst schaltet ja nichts ab oder?
ausserdem nimmt der verstärker den strom ja nicht vom remote kabel, sondern vom pluskabel zur batterie...

Mein Grande Punto: Grande Punto 1.9MJ 160PS Sport / Punto 1.6l ELX Cabrio


T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

3

Freitag, 1. November 2013, 14:12

Wenn aber der Sub und alles zu viel Strom auf einmal braucht? Auch wenn es direkt an der Batterie angeschlossen ist?

Ich verstehe es nicht :(

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Nexxus

Punto-Profi

  • »Nexxus« ist männlich

Beiträge: 619

Aktivitätspunkte: 3 255

Dabei seit: 13.12.2009

Wohnort: Hamm (westfalen)

Danksagungen: 58

  • Nachricht senden

4

Freitag, 1. November 2013, 14:41

ich hab das Problem manchmal auch wenn ich das bedienteil vom radio mal rausgenommen hab und danach wieder reinmache. Dann läuft auto und radio erstmal und irgendwann geht es dann einfach aus. Einmal das Display berührt schon isset wieder an. Denke mal das mein Bedienteil einfach manchmal den Kontakt zum radio verliert (ist allerdings nen pioneer und kein alpine) aber die möglichkeit besteht
Irmscher!!!!
.....Weil TT fährt ja jeder 2.

Mein Grande Punto: Irmscher ECU, Bastuck, Novitec Body, Mattig, Dotz, Vogtland, EM Phaser, Pioneer, Orciari, InPro, Viel Lack, viel Licht


T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

5

Freitag, 1. November 2013, 15:48

komischerweise ging es über eine längere Zeit ohne Probleme... als ich z.b. auch über die Autobahn gefahren bin ca. 2 h war auch nichts...

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

6

Samstag, 2. November 2013, 17:57

hat denn keiner ne Ahnung? ;(

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Fiatracer88

Punto-Meister

Beiträge: 1 274

Aktivitätspunkte: 6 430

Dabei seit: 13.06.2012

Danksagungen: 205

  • Nachricht senden

7

Samstag, 2. November 2013, 18:06

Schmeiß das Radio raus.......

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

8

Sonntag, 3. November 2013, 14:46

die Antwort bringt mich wenig weiter.... vorallem, wenn tagelang kein Problem besteht....

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Fiatracer88

Punto-Meister

Beiträge: 1 274

Aktivitätspunkte: 6 430

Dabei seit: 13.06.2012

Danksagungen: 205

  • Nachricht senden

9

Sonntag, 3. November 2013, 15:09

Thema Auschlussverfahren....

Du kannst auchmal für ein Monat zb die Anlage "zurückrüsten" ! dann siehst du ob es an der Stromversorgung oder an einem Anschlussfehler liegt.

Stefffen

Punto-Fahrer

Beiträge: 166

Aktivitätspunkte: 960

Dabei seit: 22.09.2012

Danksagungen: 2

  • Nachricht senden

10

Montag, 4. November 2013, 01:18

Jetzt zu meiner Theorie. Kann es sein, dass mein Sub usw. bei zu hoher Lautstärke zu viel Strom brauchen und ohne Kondensator sich das Radio usw. lieber aus schaltet? Ich habe keinen Kondensator, soll aber noch kommen. Oder an was kann es noch liegen? Wie gesagt, einen Wackler schließe ich aus und das mit dem Kondensator ist das einzige, was mir jetzt einfällt.
Dann müsste deine Anlage mehr als 1200 Watt haben, damit sie dir den ganzen Strom wegsaugt.


T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

11

Montag, 4. November 2013, 08:45

ok Stefffen, dann ist diese Theorie auch zerstört.... Ich habe gestern das Radio nochmal ausgebaut und alles neu verkabelt und werde es im Auge behalten... Falls es wieder kommt, werde ich zu meinem Anlagen-Futzi gehen...

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Stefffen

Punto-Fahrer

Beiträge: 166

Aktivitätspunkte: 960

Dabei seit: 22.09.2012

Danksagungen: 2

  • Nachricht senden

12

Montag, 4. November 2013, 18:12

Hast du schon nachgesehen, ob du Unterbrechungen im Zündungsplus hast? Bzw. nen Wackelkontakt.

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

13

Dienstag, 5. November 2013, 08:52

ich hab alle Kabel usw. die ich in der Hand hatte, um das Radio einzubauen, bereits überprüft.

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Stefffen

Punto-Fahrer

Beiträge: 166

Aktivitätspunkte: 960

Dabei seit: 22.09.2012

Danksagungen: 2

  • Nachricht senden

14

Dienstag, 5. November 2013, 18:32

Speicher mal ein paar Radiosender ein.
Wenn das Radio bei dem nächsten Aussetzer diese noch eingespeichert hat ist die Masseleitung bzw Dauerplus in Ordnung.

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

15

Mittwoch, 6. November 2013, 08:44

ok, dass mach ich mal... Danke



wobei ich sagen muss, dass ich die letzten Tage nach meinem erneuten Ausbau keine Probleme mehr hatte....

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

16

Mittwoch, 6. November 2013, 18:14

sodele, eben wars mal wieder soweit.... zum Thema Dauerplus, das Lied fängt genau wieder da an wo es aufgehört hat.

Ich kann aber sagen, dass der Ausfall nur ist, wenn ich lauter als normal Musik höre. Im Normalfall läuft das Radio auf Stufe 20 (hier dreht meine Freundin schon durch) eben hab ich auf 25 gehört und es war wieder... jedesmal das gleiche....

Ich richte mich dann mal an meinen Hifi-Fachmann.... der soll mal sagen, was da los is.

kann mein Problem so geregelt werden? http://www.hifi-forum.de/viewthread-77-3195.html

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »T-Jet 120PS gelb« (6. November 2013, 18:33)

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Stefffen

Punto-Fahrer

Beiträge: 166

Aktivitätspunkte: 960

Dabei seit: 22.09.2012

Danksagungen: 2

  • Nachricht senden

17

Mittwoch, 6. November 2013, 18:33

Höre auch auf 20 - 25.
Bei mir kommen auch kurze Ruckler vor, könnte auf eine "springende CD" zurückzuführen sein aufgrund des Subwoofers.
Bei mir tritt es eben nur beim CD hören auf, nicht jedoch beim Radio (Aux).
Habe aber 800W RMS.

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

18

Mittwoch, 6. November 2013, 18:40

Ich höre nur über usb... somit kann ich mir nicht vorstellen, dass dies bei mir der Fall sein könnte.

Kann es denn mit der Lichtmaschine zu tun haben im GP? Kenne mich da nicht so gut aus...




Habe grad was gelesen, dass es auch am Bedienteil liegen könnte, wenn sich da ein Pin verschiebt.... muss ich gleich mal testen gehen.

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Stefffen

Punto-Fahrer

Beiträge: 166

Aktivitätspunkte: 960

Dabei seit: 22.09.2012

Danksagungen: 2

  • Nachricht senden

19

Mittwoch, 6. November 2013, 18:48

An der Lichtmaschine wird es höchstwahrscheinlich nicht liegen, ich selbst habe die schwächste Motorisierung.

T-Jet 120PS gelb

Punto-Schrauber

  • »T-Jet 120PS gelb« ist männlich

Beiträge: 263

Aktivitätspunkte: 1 420

Dabei seit: 15.03.2013

Wohnort: Karlsruhe Umgebung

Danksagungen: 24

  • Nachricht senden

20

Mittwoch, 6. November 2013, 18:55

hmm, dann hab ich langsam echt keine Ahnung mehr... und an meinem Bedienteil liegt es nicht, alle Pins sind in Ordnung.

Mein Grande Punto: [GP T-Jet Sport] ca. 150 PS dank Kennfeldoptimierung - Kofferraumausbau - Teilfolierung - Front u. Heck by Cadamuro Design - Alpine Anlage im gesamten Auto - 2 DIN Radio JVC - Plasti-Dip im Innenraum - Rückfahrkamera mit LED Bildschirm im Rückspiegel - Fußraumbeleuchtung - US-Standlicht - schwarze Blinker - Nebelschlussleuchten smoke - LED Kennzeichenbeleuchtung - Komplettanlage von Friedrich Motorsport ab Kat - Heckwischer gecleant - OZ Superturismo 18" - Vogtland Gewindefahrwerk - hinten 15mm Spurverbreiterung - LED black/smoke Rückleuchten - Abarth Einstiegsleisten - mehr wird folgen ;)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!