Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

freeak

Mitgliedschaft beendet

1

Donnerstag, 6. Oktober 2011, 17:58

Problem mit Bordcomputer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe ein Problem mit meinem Bordcomputer.

Er meldet immer MAL wieder in aufblinkender Weise, dass ich das Standlicht kontrollieren soll.(Alle Lampen sind funktionstüchtig und die Steckverbindungen sind fest und wackeln nicht)(inkl. Aufleuchten der entsprechenden Warnleuchte).
Ebenso war heute das erste MAL die Meldung(im Berufsverkehr), dass der Hill Holder nicht mehr verfügbar sei(inkl. Aufleuchten der entsprechenden Warnleuchte). Die Meldung ist nach 2 Minuten auch wieder verschwunden.
Einmal ist es auch passiert, dass ich den Bordcomputer nicht mehr weiter schalten konnte....Ich hab auf den Knopf gedrückt und es passierte nichts. Am nächsten Tag dann wieder alles normal.

Hatte jemand von euch schon dasselbe Problem, oder sollte ich MAL ne Werkstatt aufsuchen?

Vielen Dank im Voraus,

freeak

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »freeak« (7. Oktober 2011, 08:02)


White_Evo

Punto-Meister

  • »White_Evo« ist männlich

Beiträge: 1 056

Aktivitätspunkte: 5 375

Dabei seit: 12.02.2011

Wohnort: Unna / Bergkamen

Danksagungen: 36

  • Nachricht senden

2

Donnerstag, 6. Oktober 2011, 18:37

Habe das Problem zwar nicht.

Hast du noch Garantie? Wenn ja ab zur Werke.
Wenn MAL ein Fehler kurz vorhanden ist kann das halt passieren, aber da es bei dir öfters passiert und auch verschiedene Sachen könnte der BC einen weg haben.
2008 - 2011: FIAT Grande Punto Active 1.2 8V 65PS, 3t, Crossover schwarz metallic, div. Umbauten
2011 - 2013: FIAT Punto Evo MyLife 1.2 8V 69PS, 5t, Ambient weiß, div. Umbauten
2013 - 20__: SEAT Leon 5F Style, 1.4 16V TSI 122PS, 5t, Nevada weiß metallic, Voll-LED-Scheinwerfer, ...

Mein Auto: SEAT Leon *Style* 1.4 TSI 122PS, Nevada weiß, Voll-LED-Scheinwerfer, ...


freeak

Mitgliedschaft beendet

3

Freitag, 7. Oktober 2011, 08:04

Garantie habe ich nicht. Mein Punto ist 5 Jahre alt und seit 8 Tagen bei mir(von privat gekauft).

Dann werde ich wohl MAL zur Werkstatt. Kann sowas auch Pitstop oder A.T.U.? Oder muss ich zu nem Fiat-Vertragshändler?

racegp

Mitgliedschaft beendet

4

Freitag, 7. Oktober 2011, 08:18

Jede freie Werkstatt sollte das auch reparieren können ;-)

Crank90

Mitgliedschaft beendet

5

Freitag, 7. Oktober 2011, 09:25

Hab demletz auch probelem gehabt das ioch nix mehr umschalten konnte am BC und am radio! dann wurde mir der Tipp gegeben die Batterie einmal abzuklemmen, 5 min zu warten, und wieder dran zu machen! Das löscht den ganzen speicher, und fehler die vllt iwann MAL aufgetreten sind, sozusagen Hard Reset!! Nachdme hat bei mir alles wieder funktioniert, en versuch is es wert, geht ja nix kaputt von :)

Gruß

freeak

Mitgliedschaft beendet

6

Freitag, 7. Oktober 2011, 15:25

Gut, das werde ich nun MAL ausprobieren, wenn das nichts bringt, dann ab inne Werkstatt mit meinem Wägelchen.

Danke.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!