Italiatec

evomod

Punto-Fan

Beiträge: 65

Aktivitätspunkte: 400

Dabei seit: 22.03.2011

  • Nachricht senden

1

Dienstag, 30. August 2011, 22:47

Strom Probleme !?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
hab einpaar Fehler in meinem Auto fest gestellt:

1. Kofferaumbeleuchtung leutet nicht mehr.
- Multimeter zeigt bei Offener & geschlossener Klappe 0V
- Lampe sieht noch OK aus (Draht auch)
- WO kann hier der Fehler liegen???

2. Zigarettenanzünder funktioniert nichtmehr richtig.
- Ziggizünder wird warm (funkt)
- Ladekabel/stecker (Navi/Handy) geht nicht ganz rein -> lädt nicht
- Wie kann man das wieder hinbiegen?

3. Beifahrerairbag leuchtet immer.
- Ist das übliche Licht, in Orange
- Wo schält man den wieder ein?

4. Lüftersteuerung- Beleuchtung geht nichtmehr.
- Beleuchtung der Steuerung geht nicht (Klima- Knöpfe etc. schon)
- Kann man da einfach LEDs anlöten?

Hab letztens alle Sicherungen durch geschaut, aber keine kaputte gefunden.

Kann mir einer bei der Nummern helfen?

Timmay

Mitgliedschaft beendet

2

Mittwoch, 31. August 2011, 09:03

RE: Strom Probleme !?

1. Kofferaumbeleuchtung leutet nicht mehr.
- Multimeter zeigt bei Offener & geschlossener Klappe 0V
- Lampe sieht noch OK aus (Draht auch)
- WO kann hier der Fehler liegen???


Kabelbruch ?! (je nachdem wo die Kabel herkommen)


2. Zigarettenanzünder funktioniert nichtmehr richtig.
- Ziggizünder wird warm (funkt)
- Ladekabel/stecker (Navi/Handy) geht nicht ganz rein -> lädt nicht
- Wie kann man das wieder hinbiegen?

Liegt ggfs an der (Qualität) Buchse des Anzünders und lässt sich nicht ändern? Im Passat war das Teil auch nicht der Bringer...


3. Beifahrerairbag leuchtet immer.
- Ist das übliche Licht, in Orange
- Wo schält man den wieder ein?

Sitzbelegungsmatte defekt !?


4. Lüftersteuerung- Beleuchtung geht nichtmehr.
- Beleuchtung der Steuerung geht nicht (Klima- Knöpfe etc. schon)
- Kann man da einfach LEDs anlöten?
da werden LEDs drin sein, also wenn du diese gegen gleichwertige tauscht, dann sollte alles wieder funktionieren, vorrausgesetzt sie sind wirklich defekt

Rala65

Punto-Profi

  • »Rala65« ist männlich

Beiträge: 603

Aktivitätspunkte: 3 050

Dabei seit: 25.01.2007

Wohnort: Neuwied

---- N R
-
R

Danksagungen: 12

  • Nachricht senden

3

Mittwoch, 31. August 2011, 10:24

RE: Strom Probleme !?

Zitat

Original von evomod
3. Beifahrerairbag leuchtet immer.
- Ist das übliche Licht, in Orange
- Wo schält man den wieder ein?

Der Beifahrerairbag wird über das Menü (links vom Lenkrad)
ein und ausgeschaltet.
:PDie ersten 145 000 km sind rum und der Spaß geht weiter! :P

Mein Grande Punto: 1,4 16v Emotion,Bj 06.2006,5Türer,Klimaautomatic,New Orleans Blau,1.Hand :-) ,AK.Westfalia


bart

Punto-Schrauber

Beiträge: 336

Aktivitätspunkte: 1 795

Dabei seit: 23.08.2008

Wohnort: Berlin

Danksagungen: 3

  • Nachricht senden

4

Mittwoch, 31. August 2011, 11:27

Zu 1.
Wenn die Kofferraumlampe nicht funktioniert, kann auch der Mikroschalter in der Heckklappe defekt sein. Die Steuerung jeglicher Elektronik im Punto läuft über den Bordcomputer. Der Mikroschalter signalisiert dem Bordcomputer, ob die Kofferraumklappe geschlossen ist oder nicht. Ist dieser Schalter defekt, kann der Bordcomputer also nicht mehr registrieren, ob die Klappe offen ist oder nicht, denn es kommt dann stets dasselbe Signal beim Bordcomputer an.

Falls der Schalter defekt ist, leuchtet das Symbol für "Tür offen" während der Fahrt, selbst wenn alle Türen korrekt verschlossen sind :arrow: es wird also vom Bordcomputer eine offene Kofferraumklappe angenommen. Zumindest kenne ich es so. Es könnte aber auch sein, dass der Schalter das Öffnen der Klappe nicht registriert. Das kannst du testen, indem du alle Türen schließt und dann den Kofferraum öffnest. Wenn dann die "Tür offen"-Lampe nicht leuchtet, ist der Schalter defekt (ggf. bei laufendem Motor testen).

Wie dem auch sei, das Resultat ist in beiden Fällen dasselbe: Denkt der Bordcomputer, der Kofferraum ist zu, gibt er keine Spannung auf die Leitung zur Kofferraumlampe. Wenn der Kofferraum vom Bordcomputer als offen registriert wird, greift nach etwa 20 Minuten das Energiemanagement ein und schaltet die Kofferraumlampe ab, bis der Kofferraum das nächste MAL geöffnet wird. Bei defektem Schalter kommt aber nie ein anderes Signal an und es bleibt dunkel.

Zu 2.
Was viele nicht wissen: Es gibt bei Autos zwei verschiedene Größen von Zigarettenanzündern. Im Punto ist ein großer Zigarettenanzünder verbaut (ich nenne sie gerne Zigarrenanzünder, weil es so edel ist ;-) ), weshalb Stecker für die kleineren Anzünder nicht passen. Im Zubehörhandel (A.T.U. *würg*) gibt es Kupplungen bzw. Verteiler, die relativ gut in die großen Zigarrenanzünder passen und dir dann zwei (oder mehr) kleinere Steckdosen zur Verfügung stellen, in welche auch Navi und Handy passen.

Mein Navi von Garmin passt wunderbar in den Anzünder vom Golf 6 meines Vaters. In die Anzünder vom meinem Punto sowie dem Astra und Golf 3 meines Bruders passt mein Navi hingegen nur mit so einer Verteilerdose.

Zu 3.
siehe Beitrag über mir.

Zu 4.
Es sind hier keine LEDs verbaut sondern Glühlämpchen. Da ist bestimmt nur eine kaputt. Das kann man entweder in der Werkstatt reparieren lassen (vorher aber Kosten erfragen) oder sich selbst daran probieren.
Hier ist eine Anleitung zur Demontage der Blenden der Mittelkonsole Ausbau der Blenden zum Lacken der Mittelkonsole - ja, die Anleitung ist nicht sooo toll, aber deswegen solltest du auch MAL überlegen, ob du die Birnen vielleicht doch von der Werkstatt wechseln lässt. Es ist einfach bequemer :roll:
Ansonsten kannst du auch hier noch viel dazu lesen Armaturenbrettbeleuchtung defekt Heizungsregler oder hier Beleuchtung Zigarettenanzünder und Beleuchtung links Heizungsregler geht nicht mehr

Gruß
bart

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bart« (31. August 2011, 11:37)

Mein Grande Punto: 1.4 16V; 47,8 PS (Prüfstand); Dynamic - echtes Ersatzrad, Lenkradschonbezug (Tigerfellimitat), Schafswollsitzschonbezüge, umhäkelte Klorolle, diverse Stofftiere im Sichtfeld, Windabweiser, Schmutzfänger, Sicherheitsreflektoren, toter-Winkel-Spiegel


evomod

Punto-Fan

Beiträge: 65

Aktivitätspunkte: 400

Dabei seit: 22.03.2011

  • Nachricht senden

5

Mittwoch, 31. August 2011, 16:26

Danke MAL für die Antworten.

Werde die Sachen MAL wie beschrieben Testen/ Abarbeiten ;)

Keshet

Mitglied

  • »Keshet« ist männlich

Beiträge: 38

Aktivitätspunkte: 200

Dabei seit: 05.08.2011

Wohnort: Hessen

  • Nachricht senden

6

Mittwoch, 31. August 2011, 19:15

Hallo Bart,

Danke für die Funktionsbeschreibung, dann ist wohl bei meiner Frau das Schloss kaputt denn Lampe geht nicht beim öffnen, Birne ist aber OK.

Beim Öffnen der Klappe keine Signal bei Zündung an.

An meinem Evo kommt das Signal sofort beim Drücken.

Problem erkannt ---> Schloss bestellen

DANKE ! :-D

Keshet

Mein Punto Evo: 1.2 8V My Life, Crossover schwarz, 3 Türig


evomod

Punto-Fan

Beiträge: 65

Aktivitätspunkte: 400

Dabei seit: 22.03.2011

  • Nachricht senden

7

Mittwoch, 31. August 2011, 20:46

Beifahrer Airbag -> wieder OK ;)

Zigarettenanzünder -> Adapter schon im Warenkorb ;)

__________

Die Lampen hinter der Heizungssteuerung werde ich bei mehr Zeit MAL tauschen.

Das mit dem Kofferraum muss ich MAL genauer anschauen, aber so wie es aussieht ist beim mir auch das Schloss im/am Ars**.
Werde MAL schauen was das kostet.

__________

Noch einpaar Fragen:
1. Wenn man den Fahrersitz- Anschnall Assistenten überbrückt, ist das Signal für die "Offene Tür" dann auch weg (denn es kommt bei mir keine Meldung an den Amaturen)?

2. Kann man das Befestigungsmaterial für den Radkasten/ das Radhaus irgendwo bestellen (FIAT Händler ist da immer einbischen teuer...)?

3. Gibt es noch ein Problem das jeder Grande Punto hat? :D

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!