Italiatec

italo-gigi

Mitglied

  • »italo-gigi« ist männlich

Beiträge: 30

Aktivitätspunkte: 190

Dabei seit: 19.02.2010

Wohnort: Waldshut-Tiengen

  • Nachricht senden

1

Samstag, 4. Oktober 2014, 18:36

Kofferraumleuchte ohne Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo habe ein folgendes Problem und zwar geht meine Kofferraumbeleuchtung nicht mehr seit einiger Zeit.

Glühbirne ist in Ordnung habe ich bereits getauscht auch sämtliche Sicherungen habe ich überprüft und sind alle in Ordnung habe mir nun einen neuen Kofferraumschloss bestellt und dieses gleich montiert. Aber leider geht meine Kofferraumbeleuchtung immer noch nicht. am Stecker der Beleuchtung liegt eine Spannung von 0,09V kann mir jemand weiter helfen?

Danke im Voraus schon mal

Mein Grande Punto: 131PS 1,9Multijet; Novitec Federn 30mm; Oxigin 18" mit 215/35; LED-rückleuchten schwarz; Schwarze Seitenblinker; gecleante Heckklappe; Chip-tuning; grüne Bremssätel; schwarze Nebelschluss und Rückfahrleuchten


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 534

Aktivitätspunkte: 12 830

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 334

  • Nachricht senden

2

Samstag, 4. Oktober 2014, 20:20

<= so verlaufen die ganzen Kabel
Folgende 2 Kabel sind an der Kofferraum-Leuchte angebunden:

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AKi85 (05.10.2014)

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

3

Samstag, 4. Oktober 2014, 20:47

hi,

es kann auch sein das der Microschalter im schloß nen hau hat, hatte ich bei meinem auch schon gehabt.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


T.J

Punto-Fahrer

  • »T.J« ist männlich

Beiträge: 160

Aktivitätspunkte: 860

Dabei seit: 21.01.2014

Wohnort: Kreis Stade

Danksagungen: 1

  • Nachricht senden

4

Samstag, 4. Oktober 2014, 22:33

Ja der Schalter im Schloss ist wirklich ein Klassiker. Hatte meiner auch. Leuchtet die Hinweisleuchte (Tür offen) im Tacho auf wenn der Kofferraum offen ist ?

Mein Grande Punto: ´09 GP Sport in Exotica Red, 1.4 T-Jet ..


Scorpfighter

Punto-Schrauber

  • »Scorpfighter« ist männlich

Beiträge: 269

Aktivitätspunkte: 1 425

Dabei seit: 21.09.2011

Wohnort: Straelen

Danksagungen: 2

  • Nachricht senden

5

Montag, 6. Oktober 2014, 21:35

Hab genau das gleiche als geht auch der Hinweis dad klappe auf ist aber Licht im Kofferraum geht nicht.

Mein Punto Evo: Eibach 45/30,Dotz Shuriken 16",Ulter Sport 2x80 Black Edition, diverse Folierungen in Schwarz,Hifi-Alpine cde-134bt,AS X-ION 165,HX10SQ,Krüger&MAtz1004-Reserveradmulde,Ambientebeleuchtung


italo-gigi

Mitglied

  • »italo-gigi« ist männlich

Beiträge: 30

Aktivitätspunkte: 190

Dabei seit: 19.02.2010

Wohnort: Waldshut-Tiengen

  • Nachricht senden

6

Mittwoch, 8. Oktober 2014, 20:31

Dachte ich auch das es an dem microschalter lag hab ein neues gekauft und eingebaut funktioniert immer noch nicht jetzt geht die anzeige im bordcomputer wenigstens die ging vorher auch nicht aber die lampe im kofferraum bleibt aus :(

Mein Grande Punto: 131PS 1,9Multijet; Novitec Federn 30mm; Oxigin 18" mit 215/35; LED-rückleuchten schwarz; Schwarze Seitenblinker; gecleante Heckklappe; Chip-tuning; grüne Bremssätel; schwarze Nebelschluss und Rückfahrleuchten


Bazoo

Punto-Schrauber

  • »Bazoo« ist männlich

Beiträge: 235

Aktivitätspunkte: 1 275

Dabei seit: 16.03.2013

Wohnort: Ochtendung

Danksagungen: 17

  • Nachricht senden

7

Mittwoch, 8. Oktober 2014, 20:57

schau einfach ob du kabelbruch zur heckklappe hast.
bei mir war das so

Mein Grande Punto: Sporting |1.4 16V 110 PS TT-Chiptunning | Starjet Caribean Orange | Duplexkomplettanlage ab Flexrohr aus Edelstahl (Endrohre Eigenbau) | 205/45 R17 | 35/35 Tieferlegungsatz H&R | Schwarze Scheinwerfer | Schwarze Seitenblinker | Schwarze LED Rückleuchten | Nebelschlußleuchte & Rückfahrscheinwerfer im Rot/Weiß Design | Drittes Bremslicht im GP Design | LED Innen & Kofferaumbeleuchtung 6000K (Eigenbau) | Kennzeichenbeleuchtung mit Philips Blue Vision | Singleframe Look | EmblemCleaning | Heckscheibe gecleant | getönte Scheiben in Schwarz 96% | Blendkeil in Schwarz 96% | blaue Fußraumbeleuchtung | rote Bremssättel | Luftfilter & Sicherungskasten Carboniert | Crunch Subwoofer 600W in der Kofferraummulde mit passender Endstufe | Motorhaubenlifter | Babyaufkleber in Wagenfarbe


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

8

Mittwoch, 8. Oktober 2014, 23:10

so sahs in der Tülle vom Kofferraum aus;)

GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rala65 (09.10.2014)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!