Augustin-Group

Cuba-Libre

Mitglied

Beiträge: 5

Aktivitätspunkte: 40

Dabei seit: 10.02.2009

  • Nachricht senden

1

Sonntag, 18. November 2012, 21:37

Fahrersitz kaputt ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Community !

Ich hab ein Problem. Mein Fahrersitz scheint kaputt zu sein. Der komplette Hub funktioniert nicht mehr und der Sitz ist, wenn man nicht drin sitz, komplett oben. Setzt man sich rein "knallt" er komplett in die unterste Stufe, steht man wieder auf geht er komplett wieder hoch. Der Hebel des Hubs hat keine Funktion mehr. Hats hier eine Schraube verrissen ? Oder ist das aufwendiger zu reparieren ?

Bitte um Hilfe !

Grüße


ben_der

Mitgliedschaft beendet

2

Montag, 19. November 2012, 09:38

Mach den Sitz raus und schau dir das Gestänge an.
Sind 4 Schrauben und der Stecker für den Airbag.

Schweda91

Punto-Fan

  • »Schweda91« ist männlich

Beiträge: 57

Aktivitätspunkte: 300

Dabei seit: 19.03.2013

Wohnort: Hannover

Danksagungen: 6

  • Nachricht senden

3

Donnerstag, 28. März 2013, 13:53

Also ich arbeite momentan in einer Firma die Autositze herstellt...
Ich denke mal das du den Sitz ausbauen solltest und dir mal die Mechanik da anschauen solltest wie das mit dem Pump funzt ;-)
Entweder es ist ein Luftkissen was da den Hub verursacht, wo irgendein Schlauch abgegangen ist , oder es ist was mechanisches wo der Hebel zum pumpen sich eventuell ausgehakt hat...

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

4

Donnerstag, 28. März 2013, 13:57

auf jeden fall mal ausbauen ,ich denke der seilzug klemmt

Mein Grande Punto: 1.4 8v in weiß,echt schön


Schweda91

Punto-Fan

  • »Schweda91« ist männlich

Beiträge: 57

Aktivitätspunkte: 300

Dabei seit: 19.03.2013

Wohnort: Hannover

Danksagungen: 6

  • Nachricht senden

5

Donnerstag, 28. März 2013, 13:59

Joa wenn der Seilzug klemmen sollte dann nimmste dir bisschen was von dem sprühöl (Muschiflutsch aus der Dose) und sprühst den Seilzug schön ein ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (31. März 2013, 09:41)


Grande Azzurro

Punto-Profi

  • »Grande Azzurro« ist männlich

Beiträge: 709

Aktivitätspunkte: 3 550

Dabei seit: 08.02.2013

Wohnort: Velbert

Danksagungen: 75

  • Nachricht senden

6

Donnerstag, 28. März 2013, 13:59

Batterie abklemmen nicht vergessen und ca 10 Minuten warten falls Airbags vorhanden sind. :)
Hoffe es ist nichts kaputt.

Mein Grande Punto: Grande Airzzurro | 1.4 8v 77 Ps | Bj 10.2009 | Proline Pxx Felgen 17" 7.5J ET 38 195/40 Falken ALT | KW Gewindefahrwerk Jetzt Airride | Tacho/Mittelkonsolen Beleuchtung umgelötet auf Weiß & Blau | Abarth Sabelt Sitze


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!