Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 30.10.2017

  • Nachricht senden

1

Mittwoch, 7. Februar 2018, 18:50

Armaturenbrett Service Leuchte An

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ihr lieben ich hab ein problem ich hab heute meine rückleuchten gewechselt und alle leuchten gehen aber im Armaturenbrett leuchet machmal die Service Lampe von den Rückleuchten was kann das sein ???
»ronnyeichinger1994« hat folgendes Bild angehängt:
  • 27748289_1559700277479139_1600106027372204047_o.jpg

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 355

Aktivitätspunkte: 32 340

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 546

  • Nachricht senden

2

Mittwoch, 7. Februar 2018, 19:29

Standlicht, Nummernschildbeleuchtung, Blinker oder Bremslicht
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Beiträge: 5

Aktivitätspunkte: 35

Dabei seit: 30.10.2017

  • Nachricht senden

3

Mittwoch, 7. Februar 2018, 20:06

Geht alles

Bei mir steht im Display Standlicht aber da ist nichts

Star Rider

Punto-Fahrer

Beiträge: 153

Aktivitätspunkte: 780

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 31

  • Nachricht senden

4

Mittwoch, 7. Februar 2018, 20:22

Falls du die Evo Rücklichter eingebaut hast, wirst du einen Widerstand brauchen. Falls nicht brennt vielleicht nur eine der beiden Standlichtbirnen.
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 975

Aktivitätspunkte: 5 020

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

5

Sonntag, 11. Februar 2018, 08:26

Wenn alles funktioniert dann liegt es warscheinlich am fehlenden Widerstand für die Schlussleuchten (Ledlichtstreifen) im Rücklicht.

Falls einer verbaut ist kann es daran liegen das dieser zu schwach ist. Bei den Grande Rückleuchten gibt es ja pro Rücklicht 2 Schlussleuchten, möglicherweise muss man einen großeren Widerstand einbauen. ( reine Vermutung)

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!