Italo-Welt

Dragonstiger GP 08

Mitgliedschaft beendet

141

Mittwoch, 12. November 2014, 17:26

Wird nicht angezeigt, wenn Sie angemeldet sind!

So und jetzt ist Ruhe oder wie kann man das nun verstehen?

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

142

Mittwoch, 12. November 2014, 17:53

hä ich hab doch hier irgendwo etwas von taster gelesen? Darum wollt ich sagen, dass der Inverter diesesmal ohne taster ist. Offensichtlich hab ich auf der Falschen Seite gelesen oder hab mir irgendwelche Filme geschoben :D

Dragonstiger GP 08

Mitgliedschaft beendet

143

Mittwoch, 12. November 2014, 18:14

Ah jetzt verstehe ich das. Bei Garantie tauschen lassen. Ansonsten wechseln oder dergleichen.

WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

144

Mittwoch, 12. November 2014, 19:12

Versteh ich das jetzt richtig das es die Dinger jetzt auch ohne die Taste an der Seite gibt? Mach doch mal ein Bild von deinem Teil vonwegen nur Strom drauf und gut

Hab das piepsen auch ganz leise, hört man eigentlich nur wenn der Motor nicht läuft, war bisher aber bei allen Kabel so die ich bestellt habe und auch bei ner Freundin eingebaut hab

Mein Punto Evo: APE


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 975

Aktivitätspunkte: 5 020

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

145

Mittwoch, 12. November 2014, 20:35

Den Taster/Schalter kann man in der Regel auslöten und überbrücken falls er stört

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

146

Mittwoch, 12. November 2014, 21:49

So hab paar Bilder gemacht, ton ist auch bei eingeschaltetem Motor zu hören. allerdings hab ich seitlich aufs gehäuse gedrückt und es wurde hörbar leiser und dann quasi mit 4 fingern auf allen 4 seiten des gedrückt und es war weg? Ich hab nur aufs plastik gedrückt? Mysteriös :D
Hier paar Bilder




Dragonstiger GP 08

Mitgliedschaft beendet

147

Mittwoch, 12. November 2014, 22:02

Oje, Stecker im Zigarettenanzünder. Dass das nicht ewig hält, ist schon von Anfang an klar. Die Kontakte geben schnell auf und das innere ist meist die billigste Art und Weise zusammen gelötet / gebastelt.

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

148

Mittwoch, 12. November 2014, 22:08

Nicht nur ich hab das Kabel mit Zig. Anzünderstecker.. Ich habs nur provisorisch angeschlossen um zu schauen ob die geräusche irgendwie wegzubekommen sind. WIe gesagt wenn ich weit oben bisschen aufs plastik drücke (Nicht rein drücke sondern quasi das teil zusammen drücke hört man gar nichts.

Dragonstiger GP 08

Mitgliedschaft beendet

149

Mittwoch, 12. November 2014, 22:10

Ja, weil du wahrscheinlich dann, dass Plastik auf das leicht lose, oder nur brummende Bauteil drückst und somit keine Vibration mehr hast. Nicht gerade gut,

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

150

Mittwoch, 12. November 2014, 22:11

Nein, so flexibel ist das Plastik nicht, da ist definitiv noch luft zwischen. muss einen anderen grund geben.


Dragonstiger GP 08

Mitgliedschaft beendet

151

Mittwoch, 12. November 2014, 22:19

Wenn es brummt, stimmt immer was nicht. Vllt ist auch das Kunststoffgehäuse nicht ganz gut gefertigt, was zu Vibrationen führt. Nur

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

152

Mittwoch, 12. November 2014, 22:55

Es piepen aber alle, von allen herstellern? Nicht nur die El-Kabel sondern auch die Folien. richtig komisch

Dragonstiger GP 08

Mitgliedschaft beendet

153

Mittwoch, 12. November 2014, 23:03

And all made in China. Problem: diese ce Zeichen sind teilweise zu leicht zu bekommen, bzw. zu fälschen. Naja, vllt bekommst es ja auf "normalen" Weg noch still

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

154

Mittwoch, 12. November 2014, 23:16

Klar, made in China, wie alles andere auf dieser Welt.
Aaaaber:
Ich werde mal schauen wie und ob. Morgen nehm ich das Teil mal bei Fahrt mit ins Auto und schaue mal ob es warm wird. wenn nicht nehm ich 2-4 mm dünne armaflex matten und kleb die NUR am oberen Stück drum herum. Ich denke mal, dass sich die sache dadurch gegessen hat :D Auf der Verpackung wird aber damit geworben, dass es keine Wärmeentwicklung gibt. mal schauen :D
Ich werde glaube ich vorerst nur ein Kabel unter die Silberne Leiste rechts am Amaturenbrett dran machen, dazu ein wenig von dieser leiste abschleifen, damit genug licht durch kommt, wie ich das kabel von da aus an den Fensterheber bekomme bzgl strom muss ich mal schauen.

WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

155

Donnerstag, 13. November 2014, 16:55

Gut, mein Stecker sieht leicht anders aus, aber naja, habs schon ne Weile verbaut und die Dinger tun nach wie vor. Klar sind die Dinger billig zusammengeschustert, aber sie tun was sie sollen und sind nicht teuer.
Na dann ist dein Piepsen definitiv lauter als meins, wie gesagt ich hör meins wenn dann nur ab und an wenn ich grad aussteige und alles andere aus ist.

Mein Punto Evo: APE


hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

156

Donnerstag, 13. November 2014, 18:29

Kann aber auch daran liegen, dass es in der Tür hängt? Meins habe ich wie gesagt erstmal nur provisorisch an den Zigarettenanzünder gesteckt um die Farbe zu sehen und auf funktion zu testen :D

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

157

Freitag, 14. November 2014, 01:32

Kann es nicht sein das das Fliepen wegen dem Wandlertrafo läuft auf ca 300-500 Hz (soll aber unterschiedlich sein) und der doppel Transistor Schwingschaltung kommt?

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

158

Freitag, 14. November 2014, 17:50

Auf nachfrage beim Hersteller, hat sich das bestätigt, was ich zuletzt vermutet habe. Es ist kein Defekt oder sonstiges sondern das Fliepen kommt vom Wandlertrafo (450-650 Hz) und der 2-Transistor Schwingschaltung. Alles also okay.

hekktor1

Punto-Profi

  • »hekktor1« ist männlich

Beiträge: 412

Aktivitätspunkte: 2 325

Dabei seit: 01.08.2013

Wohnort: Köln

Danksagungen: 14

  • Nachricht senden

159

Freitag, 14. November 2014, 19:03

Kann mir jemand sagen wo ich für die Ambientbeleuchtung für die Armaturenbrett Leiste Strom herbekommen kann? Am besten mit schaltplan, habe keinen Stromtester daheim.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!