Italo-Welt

ndondo0

Mitgliedschaft beendet

1

Sonntag, 29. Dezember 2013, 14:25

Nach Scheinwerferwechsel .. sitzt die Stoßstange nicht richtig

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

seitdem ich bei mein Auto die Scheinwerfer gewechselt habe, sitzt die Stoßstange nicht mehr richtig rechts und links (siehe Bild). Ich habe es mehrmals versucht die seitlich reinzuclipsen leider ohne erfolg. Könnt Ihr mir Vielleicht ein Tipp geben wie ich die wieder richtig anbringen kann sieht nämlich blöd aus.


Danke im voraus, Gruß
»ndondo0« hat folgendes Bild angehängt:
  • 20131229_140400.jpg

orAEnge

Alter Name: orAEnge

  • »orAEnge« ist männlich

Beiträge: 125

Aktivitätspunkte: 640

Dabei seit: 20.06.2013

Wohnort: Duisburg Walsum

Danksagungen: 12

  • Nachricht senden

2

Sonntag, 29. Dezember 2013, 15:27

Hallo erstmal :)

Das sieht so aus als hättest du eine Schraube vergessen.
An der Seite ist die Schürze mit zwei Stern-/Torxschrauben fixiert.

Bei mir hat der Gewinde leider gelitten.
Und die Schaube lässt sich nur zum Teil rein drehen.
Weil man dort auch sehr schwer dran kommt.

Wenn du dir sicher bist das du dort eine Schraube verbaut hast.
Kontrollier mal ob diese Schraube wirklich grade im Gewinde sitzt!

Mir fällt grade ein das zwischen den Schrauben so ein Fixierungspin
sitzt. Ist der noch vorhanden?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »orAEnge« (29. Dezember 2013, 15:35)

Mein Grande Punto: 1,2l, 65PS, 48KW, Bastuck Edelstahl ESD 2x76mm, Gewindefahrwerk von Vogtland (65/65), Goodyear 205/40x17, Monza RS 7x17 ET35, Daylights, schwarze Rückleuchten, schwarze untere Rückleuchten, 98% schwarze Scheibentöhnung, rote Teilbeklebung, oberer und untere schwarzer Sportgrill in schwarz, ..


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

3

Sonntag, 29. Dezember 2013, 18:42

Ich durfte heute zum 2ten Mal erleben das dieses Fiatisches sch... Gewindeniete sich vom Kotflügel verabschiedet hat.
Bj. 2007 sind alle BEIDE hinüber auf der Beifahrerseite, also gleich aufgehört zu schrauben.
Bei mir Bj. 2005 war nur eine Gewindeniete hinüber, da durfte ich erstmal die Stoßstange abreißen. (Schau' meine Bilder hier: Weiterer Scheißdreck )

Bei dir könnte so'ne Gewindeniete auch versagt haben und die Schraube hält auch nicht mehr.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »IgorGlock« (29. Dezember 2013, 18:56)

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Fiatracer88

Punto-Meister

Beiträge: 1 344

Aktivitätspunkte: 6 780

Dabei seit: 13.06.2012

Danksagungen: 224

  • Nachricht senden

4

Sonntag, 29. Dezember 2013, 19:13

Scheint eher so als ob die Stoßstange nicht richtig in den Führungen unterm Scheinwerfer sizt.... mach doch bitte mal bessere Fotos....

ndondo0

Mitgliedschaft beendet

5

Sonntag, 29. Dezember 2013, 23:39

also beim einbauen ist mir nichts aufgefallen hat eigentlich alles gepasst ich schau mal aber, KÖNNTE JA AUCH SEIN. Bilder werde ich machen sobald ich dazu komme momentan schlecht :thumbdown:

Hallo erstmal :)

Das sieht so aus als hättest du eine Schraube vergessen.
An der Seite ist die Schürze mit zwei Stern-/Torxschrauben fixiert.

Bei mir hat der Gewinde leider gelitten.
Und die Schaube lässt sich nur zum Teil rein drehen.
Weil man dort auch sehr schwer dran kommt.

Wenn du dir sicher bist das du dort eine Schraube verbaut hast.
Kontrollier mal ob diese Schraube wirklich grade im Gewinde sitzt!

Mir fällt grade ein das zwischen den Schrauben so ein Fixierungspin
sitzt. Ist der noch vorhanden?


soweit ich mich erinnern kann war bei mir nur eine Torx Schraube fixiert (siehe bild) zum Schluss waren auch keine übrig aber normalerweise ist es ja nur zum clipsen da an dieser stelle aber bei mir will das einfach nicht es lässt sich zwar rein drücken aber sobald ich fahre sieht es wieder so aus wie auf dem Bild. -.-

ps. so einen Fixierungspin habe ich nicht gesehen .


Ich durfte heute zum 2ten Mal erleben das dieses Fiatisches sch... Gewindeniete sich vom Kotflügel verabschiedet hat.
Bj. 2007 sind alle BEIDE hinüber auf der Beifahrerseite, also gleich aufgehört zu schrauben.
Bei mir Bj. 2005 war nur eine Gewindeniete hinüber, da durfte ich erstmal die Stoßstange abreißen. (Schau' meine Bilder hier: Weiterer Scheißdreck )

Bei dir könnte so'ne Gewindeniete auch versagt haben und die Schraube hält auch nicht mehr.
die Bilder sehen aber schreckhaft aus 8| ich hoffe dasselbe ist nicht bei mir passiert
»ndondo0« hat folgendes Bild angehängt:
  • 20131229_140400.jpg

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »cingsgard« (30. Dezember 2013, 07:27)


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

6

Montag, 30. Dezember 2013, 00:10

Dort MÜSSEN 2 verschiedene Torx Schrauben da sein.
Du kannst einfach mal mit einer Taschenlampe mal in den Spalt leuchten, dann siehst du 2 Stäbe (siehe Bild) dort.

Wenn dir der Eine fehlt, kein Wunder das es nicht hält, bei mir z.B. is's genauso. Die Stoßstange ist nirgends geklipst, nur geschraubt.
»IgorGlock« hat folgendes Bild angehängt:
  • 20131229_140400.jpg

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


orAEnge

Alter Name: orAEnge

  • »orAEnge« ist männlich

Beiträge: 125

Aktivitätspunkte: 640

Dabei seit: 20.06.2013

Wohnort: Duisburg Walsum

Danksagungen: 12

  • Nachricht senden

7

Montag, 30. Dezember 2013, 01:16

Da hat Igor schöne Pfeile gesetzt.

Und die Schraube vom oberen Pfeil ist eine miese Sache.
Kommt man verdammt schlecht dran.

Aber in der Schürze selbst ist ein Lang-Loch?
Auf jeden Fall ein Loch wo die Schraube rein muss :P


Und kein Plan was du mit klipsen meinst?!
Ich hab nichts zum klipsen .. 8| ?(

Mein Grande Punto: 1,2l, 65PS, 48KW, Bastuck Edelstahl ESD 2x76mm, Gewindefahrwerk von Vogtland (65/65), Goodyear 205/40x17, Monza RS 7x17 ET35, Daylights, schwarze Rückleuchten, schwarze untere Rückleuchten, 98% schwarze Scheibentöhnung, rote Teilbeklebung, oberer und untere schwarzer Sportgrill in schwarz, ..


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

8

Montag, 30. Dezember 2013, 10:52

Mann kommt an die schrauben "fast perfekt" dran wenn man das Radhaus komplett auf der Seite löst und zur Seite drückt. Taschenlampe ist gutes Ding um etwas zu erkennen.
Und jep, Langloch. :) Damit du "einstellen" kannst.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Es hat sich bereits 1 Gast bedankt.

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

9

Montag, 30. Dezember 2013, 13:44

///Nachtrag

Ich hab' noch 2 weitere gute Bilder von diesen Verbrechern gefunden.
Weiterer Scheißdreck <= die 2 letzten Bilder, da hab' ich das "Absägen" vorbereitet.
Wenn diese einmal abgerissen sind, sind die nicht mehr festzuschrauben oder abzuschrauben.

An dieser Stelle vielen Dank an FIAT, die sich Geld an Edelstahlschrauben gespart haben! An solchen Stellen wo permanent Feuchtigkeit kommt, verbaut man doch nicht so'n... genau so'n ... sind diese "Gewinde-Klammern" (siehe Anhang hier), die sind auch total verrostet und bei mir hängt nun die Stoßstange seit genau 1nem Jahr nur an 8 Schrauben statt 12 oder 14 (kp genau).

Habt ihr selbst eure Scheinwerfer montiert? Wie ich auf "geklipst" komm', ist weil ndondo0 oben "reinzuclipsen" versucht hat.
»IgorGlock« hat folgendes Bild angehängt:
  • klammern1.jpg

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


ndondo0

Mitgliedschaft beendet

10

Montag, 30. Dezember 2013, 20:56

Dort MÜSSEN 2 verschiedene Torx Schrauben da sein.
Du kannst einfach mal mit einer Taschenlampe mal in den Spalt leuchten, dann siehst du 2 Stäbe (siehe Bild) dort.

Wenn dir der Eine fehlt, kein Wunder das es nicht hält, bei mir z.B. is's genauso. Die Stoßstange ist nirgends geklipst, nur geschraubt.
dann hab ich wahrscheinlich am den tag geschlafen als ich die Schraube wieder fest geschraubt hab. :D
Morgen ist mein freier Tag ich hoffe das Wetter spielt auch mit dann Schraube ich das fest (hoffe es wird nicht so lange dauern bis ich da ran komm, da die stelle echt ziemlich blöd ist und draußen kalt ist, aber danke für den Tipp IgorGlock) :thumbsup:


ndondo0

Mitgliedschaft beendet

11

Montag, 30. Dezember 2013, 21:03



Und kein Plan was du mit klipsen meinst?!
Ich hab nichts zum klipsen .. 8| ?(

ja das sieht so aus als würde man das Klipsen müssen so wie bei einem Akkudeckel eines Handys den man einrasten lassen muss, aber nun weis ich jetzt das da eine Schraube fehlt und die werde ich morgen anbringen.

ndondo0

Mitgliedschaft beendet

12

Dienstag, 31. Dezember 2013, 00:55

///Nachtrag

Ich hab' noch 2 weitere gute Bilder von diesen Verbrechern gefunden.
Weiterer Scheißdreck <= die 2 letzten Bilder, da hab' ich das "Absägen" vorbereitet.
Wenn diese einmal abgerissen sind, sind die nicht mehr festzuschrauben oder abzuschrauben.

An dieser Stelle vielen Dank an FIAT, die sich Geld an Edelstahlschrauben gespart haben! An solchen Stellen wo permanent Feuchtigkeit kommt, verbaut man doch nicht so'n... genau so'n ... sind diese "Gewinde-Klammern" (siehe Anhang hier), die sind auch total verrostet und bei mir hängt nun die Stoßstange seit genau 1nem Jahr nur an 8 Schrauben statt 12 oder 14 (kp genau).

Habt ihr selbst eure Scheinwerfer montiert? Wie ich auf "geklipst" komm', ist weil ndondo0 oben "reinzuclipsen" versucht hat.

Tja da hat sich Fiat halt was doofes ausgedacht uns diese billige und diese billige Gewinde klammern einbauen lassen, da müssen die sich für die Zukunft mehr Gedanken machen :P
Die Scheinwerfer habe ich selber eingebaut wie ich zum klipsen komme siehe Beispiel mit dem Handy ich kann mal morgen auch noch ein Bild machen


PS. Ich war kurz beim Auto draußen und mit der Taschenlampe die Stelle beleuchtet wo sich die zweite schraube befindet UND da ist noch eine schraube fest geschraubt die ich nicht gelöst habe das war mir alles konisch weil wir ich schon erwähnte hatte ich zum Schluss keine schraube übrig :D doofe Frage jetzt... Wie kann das alles sein????! .. Die Halterung waren noch ganz
Ich werde morgen paar Bilder hochladen dann könnt ihr euch das auch ansehen


ndondo0

Mitgliedschaft beendet

13

Dienstag, 31. Dezember 2013, 13:15

Hallo,

hier die Bilder wo man genau sehen kann das die zweite Schraube noch an sein Platz ist und bei den anderen Bilder hoffe ich ist zu erkennen was mit "Klipsen" gemeint ist ich habe dies auch markiert.

Gruß
»ndondo0« hat folgende Bilder angehängt:
  • 20131231_121308.jpg
  • 20131231_121325.jpg
  • 20131231_121426.jpg
  • A20131231_121449.jpg

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

14

Dienstag, 31. Dezember 2013, 14:08

Evo... cool... also soweit ich mich erinnern kann, ist das bei'm GP nicht so.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

15

Dienstag, 31. Dezember 2013, 16:41

leute also erstmal ist die schürzenaufhängung beim evo was völlig anderes als beim grande, die dummen italiener wollten geld sparen.
die vermeintliche zweite schraube die du meinst ist eine niete die die aufhängng zum reinklipsen am kotflügel hält, es gibt beim evo dummerweise also nur eine schraube.
den müll mit den klipsen hatte ich auch schon öfters bei EVOs ,wenn gar nichts mehr hilft dann kann man eine normale blechschraube (dünn) durch die halterung in die stoßstangen befestigungsösen schrauben, also eine zweite hin zu fügen, das klappt auf jeden fall ist nur ein wenig fummelei :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

IgorGlock (31.12.2013)

ndondo0

Mitgliedschaft beendet

16

Dienstag, 31. Dezember 2013, 17:06

jetzt wissen wir alle wieso! nun liegt das an Fiat und wir diskutieren hier rum und wissen nicht das die Italiener sich bei´m evo was anderes ausgedacht hatten.
Nun Schraube rein bohren und fertig danke grande2012
und trotzdem Danke auch an IgorGlock und orAEnge :thumbsup:


Gruß

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

17

Dienstag, 31. Dezember 2013, 17:12

bitteschön ;)

Mein Grande Punto: 1.4 8v in weiß,echt schön


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

18

Mittwoch, 1. Januar 2014, 15:38

für mich sieht das so aus als ob die stoßstange nicht richtig ausgerichtet wurde!! bzw unter spannung steht. ganz einfacher montagefehler :P

mach mal alle schrauben wieder etwas locker, vorallem die vorn unter der motorhaube. dann richtest du die stoßstange aus so das der spalt am kotflügel kleiner wird.
dann erst ziehst du die schrauben wieder fest.

musste bei meiner freundin ihrem evo auch mal die stoßstange demontieren, zuerst sah es genauso aus wie bei dir mit dem spalt. brauchst halt etwas geduld :thumbsup:

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!