Italo-Welt

martinc90

Punto-Fan

  • »martinc90« ist männlich

Beiträge: 50

Aktivitätspunkte: 315

Dabei seit: 09.06.2013

Wohnort: Rosenheim

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 14. August 2013, 17:59

Bmw led kennzeichenbeleuchtung grün? Hilfe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute habe heute die bmw1er led kennzeichenbeleuchtung mit widerständen usw eingebaut wie in der anleitung hier im forum beschrieben. Beide leuchten auch und es gibt keine felhlermeldung.
Leider leuchtet ein der beiden leuchten nicht richtig weiß sondern grün gelblich aber trotzdem sehr hell. Habe beide Seiten mal vertauscht aber das hat auch nix gebracht.

Woran könnte das liegen? Bitte helft mir ich kenn mich gar nicht aus und will nicht nochmal 15€ ausgeben ;(

Mein Auto: Fiat Punto 1.4 77PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 626

Aktivitätspunkte: 33 720

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 593

  • Nachricht senden

2

Mittwoch, 14. August 2013, 18:04

Wenn du alles richtig angeschlossen hast, dann dürfte die Leuchte defekt sein, Fehlerhafte LED, Umtauschen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


martinc90

Punto-Fan

  • »martinc90« ist männlich

Beiträge: 50

Aktivitätspunkte: 315

Dabei seit: 09.06.2013

Wohnort: Rosenheim

Danksagungen: 2

  • Nachricht senden

3

Mittwoch, 14. August 2013, 18:07

Der widerstand ist relativ heiß geworden beim löten. Das macht nix oder ? Bmw wird doch die led nicht umtauschen wurde ja bisschen bearbeitet oder ? ?(

Mein Auto: Fiat Punto 1.4 77PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 626

Aktivitätspunkte: 33 720

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 593

  • Nachricht senden

4

Mittwoch, 14. August 2013, 18:10

Wenn der Widerstand schaden genommen hätte, dann brennt er durch und du hast eine Fehlermeldung im Tacho. Wenn du die Leuchte bearbeitet hast, dann werden die die nicht wieder haben wollen, allerdings würde ich es trotzdem mal versuchen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


martinc90

Punto-Fan

  • »martinc90« ist männlich

Beiträge: 50

Aktivitätspunkte: 315

Dabei seit: 09.06.2013

Wohnort: Rosenheim

Danksagungen: 2

  • Nachricht senden

5

Mittwoch, 14. August 2013, 19:26

Super danke werd mir am freitag ne neue leuchte holen und dann berichten ob es funktioniert hat
Wieder 15 € X( Verdammt teurer spaß diese LED's

Mein Auto: Fiat Punto 1.4 77PS


KMAG

Mitgliedschaft beendet

6

Mittwoch, 14. August 2013, 20:56

Überprüfe mal die Teilenummern auf den Leuchten.
Sind die identisch?
Es gibt von BMW zwei oder Leuchten, die identisch aussehen. Nicht das man dir versehentlich zwei verschiedene gegeben hat.

Welche Widerstände hast du verwendet? Mit oder ohne Kühlkörper?
Ohne Kühlkörper werden die Widerstände zu heiß und geben nach kurzer Zeit den Geist auf.

martinc90

Punto-Fan

  • »martinc90« ist männlich

Beiträge: 50

Aktivitätspunkte: 315

Dabei seit: 09.06.2013

Wohnort: Rosenheim

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 14. August 2013, 21:00

Sind auf jeden fall die gleichen leuchten von bmw hab grad nochmal geschaut. Und ich hab den widerstand mit dem Orange Goldenm Kühlkörper wird aber trotzem sehr heiß? Das ist normal oder?

Mein Auto: Fiat Punto 1.4 77PS


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 626

Aktivitätspunkte: 33 720

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 593

  • Nachricht senden

8

Mittwoch, 14. August 2013, 21:33

Das ist normal, deswegen ist ja der Kühlkörper angebaut :thumbup:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


martinc90

Punto-Fan

  • »martinc90« ist männlich

Beiträge: 50

Aktivitätspunkte: 315

Dabei seit: 09.06.2013

Wohnort: Rosenheim

Danksagungen: 2

  • Nachricht senden

9

Freitag, 16. August 2013, 17:41

So heute neue leuchte geholt wieder grünliches Licht :cursing:
Hab jetzt in die Originale Kennzeichenbeleuchtung LED's gebaut und den Widerstand dazwischen geklemmt.
Endlich funktionierts wie gewünscht :thumbsup: Nur halt ohne Bmw Leuchte

Mein Auto: Fiat Punto 1.4 77PS


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!