Italo-Welt

hela555

Mitglied

  • »hela555« ist weiblich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 18.02.2012

Wohnort: Heidelberg

  • Nachricht senden

1

Donnerstag, 23. Februar 2012, 22:22

Montagswagen oder absolut unfähige Werkstatt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, ich bräuchte MAL Eure Hilfe :)

Ich habe mir Mitte Januar nen Grande Punto 1,3 Multijet gekauft und damit eigentlich bisher nur Ärger gehabt...
Mein erstes Auto war ein Uno, der jetzt mit 22 Jahren immer noch fährt und ich wollte nie mehr etwas anderes als nen Fiat ;)
Jetzt hab ich mir besagten Grande Punto von 2008 bei nem Händler gebraucht (3 Vorbesitzer, angeblich so viele, weil die mit der Automatik nicht klargekommen sind...), habe (zum Glück) 1 Jahr Garantie und habe ihn inzwischen 5x wieder in der Werkstatt gehabt:
1. Einfüllstutzen vom Tank mit Riss, als ich ihn vollgetankt hab, ist mir der Diesel im Strahl wieder unter dem Auto rausgelaufen, Reparatur dauerte 3 Tage
2. ein Tag fast ohne Probleme, nur Meldung, dass Partikelfilter dicht ist. Da ich aber am nächsten Tag ne weitere Strecke fahren wollte, und ihn so auch freibrennen konnte, habe ich ihn nach Rücksprache nicht wieder in die Werkstatt gebracht
3. Aus der weiteren Strecke wurde nix, weil am nächsten Tag in der Batterie ein Kurzschluss war, wurde also wieder abgeholt, neue Batterie und ein neuer Sensor dazu, der über 2 Tage eingelernt werden musste (welcher Sensor das war, wurde mir nicht mitgeteilt), dabei haben sie auch gleich noch den Partikelfilter freigebrannt
4. Weitere Strecke gefahren, nach ca. 200km Fehlermeldung, dass Motorelektronik überprüft werden soll. Kein Leistungsverlust. Also angehalten, ADAC geholt: wieder Partikelfilter dicht (zeigt er laut Werkstatt immer sofort wieder als Fehler an?!?) und Fehler im Generator. Hat der ADAC-Mensch auf das Problem mit der Batterie zurückgeführt, hat den Fehlerspeicher gelöscht und meinte, ich soll ihn, wenn ich wieder zu Hause bin, in die Werkstatt bringen. Übers Wochenende keine weiteren Probleme, am Montag auf Rückfahrt wieder gleiche Fehlermeldung, hab ich dann ignoriert, weil ich es schon erwartet habe und die Werkstatt mir versicherte, dass ich das tun könne.
Neuste Erkenntnisse der Werkstatt nicht wirklich vorhanden, haben das gesamte Abgassystem auseinandergebaut und gereinigt, in einem SChlauch vom Turbo war ein Mini-Marderbiss, der wurde behoben. Wieder 4 Tage auf mein Baby gewartet.
5. Diesel geliert, weil zu kalt, Additiv in Tank gekippt bekommen, sinkt und qualmt seitdem nicht gerade wenig. Ca. 1 Woche keine Probleme
6. Partikelfilter schon wieder dicht nach ca. 60 gefahrenen km -> Einspritzventile erneuert und Ölwechsel gemacht, wieder 5 Tage aufs Auto gewartet
7. Auto geholt, 1x ist der Motor nicht angesprungen und jetzt beschleunigt er, wenn er kalt ist, total bescheiden, fühlt sich in der Automatik so an, als würde man im 2. Gang anfahren, er zeigt aber den 1. an, bei gleicher Gaspedalstellung dreht er ab 2000 Umdrehungen, wenn man da endlich angekommen ist, schlagartig massiv hoch. Jetzt ist der Chefmechaniker, der in die letzten Male immer hatte, den Rest der Woche nicht da, ich soll jetzt so bis Montag weiterfahren, dann melden sie sich bei mir...

Also, Zusammenfassung:
eigentlich will ich dieses Auto definitiv nicht wieder abgeben, aber bis jetzt stand es mehr in der Werkstatt als bei mir und ich bin jetzt doch MAL langsam angepisst... Sind die unfähig?!?
Habt Ihr ne Idee, was das ganze sein könnte? Ich hab nicht den Eindruck, dass die irgendwas gebacken bekommen in der Werkstatt...

Vielen Dank für die Hilfe und liebe Grüße!

Mein Grande Punto: GP 1,3 Multijet Halbautomatik


Burner_666

Punto-Meister

  • »Burner_666« ist männlich

Beiträge: 1 156

Aktivitätspunkte: 5 915

Dabei seit: 05.03.2009

Wohnort: WN - Bei Stuggi-Town

Danksagungen: 14

  • Nachricht senden

2

Donnerstag, 23. Februar 2012, 23:36

RE: Montagswagen oder absolut unfähige Werkstatt?

Hallo hela555 :razz:

Herzlich Willkommen on Board im Namen des gesamten



Viel Spaß beim Lesen und Posten in unserer Gemeinde.
---------------------------------------------------------

Meine Güte :shock: :shock: :shock:
Ich hab zwar n anderes Modell, aba nur n Jahr jünger, und n paar Kleinigkeiten gehabt die mich schon genervt haben.... :oops:
Aba dein Auto würd ich auf keinen Fall weiter behalten wollen..... :roll:
Die meisten Probleme scheinen wohl auch nicht wirklich behoben zu sein?
So wie ich das sehe hast wohl n Montags Auto UND ne nicht grad Vertrauenserweckende Werke !!!
Da wird einfach MAL repariert/getauscht, in der Hoffnung die Probleme verschwinden dann i.w. ?
Für mich wäre die Sache klar, Auto Wandeln/Tauschen/Zurückgeben lassen....
wenn die Garantie rum is und so weiter geht, dann gute Nacht mit dem Spass am Autofahren....! :evil:

Wünsch Dir mehr Glück und Erfolg bei allem was noch kommt... ;-)

Mfg Mattes 8-)

Mein Grande Punto: 1,4 8V 78+PS^^ in "White", Du.SW, LED Rückl., Nebler, Schweller, Dachsp, Chromsp., Schw. Grill, Cup Kit 50/40, Carmani 7,5x17 ET 38 205/45


Bangi82

Punto-Fahrer

  • »Bangi82« ist männlich

Beiträge: 92

Aktivitätspunkte: 515

Dabei seit: 19.01.2012

Wohnort: Wuppertal

Danksagungen: 2

  • Nachricht senden

3

Freitag, 24. Februar 2012, 02:16

RE: Montagswagen oder absolut unfähige Werkstatt?

Hi, da kann ich Burner_666 nur zustimmen setz das Ding wieder an die Sonne und seh dich nach nem neuen um.
Kann aus eigener Erfahrung nur sagen hab jetzt ca.40000km mit meinem Baby runter und bis auf Inspektionen hat meiner noch nie ne Werkstatt von innen gesehen.

Mein Grande Punto: T-Jet, rot, 17" Dotz Mugello, schwarze LED-Rückleuchten


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

4

Freitag, 24. Februar 2012, 06:28

RE: Montagswagen oder absolut unfähige Werkstatt?

Hallo,

wie viel km hat der GP denn gelaufen?

1. Ist blöd, kann aber passieren, doch 3 Tage sind min. 2 Tage zuviel.
2. Gut gelöst.
3. Sensor anlernen nach Batterietausch? Kommt mir sehr spanisch vor.
4. kann in der Tat schwer du diagnostizieren sein - blöd gelaufen :(
5. was haben die da reingekippt?! Oder haben die viel zu viel davon reingekippt?! Und vor allem wann und wo hast du das letzte MAL davor getankt? Kann in DE eigentlich nicht passieren, wenn man kurz vor den sinkenden Temperaturen (voll-)tankt.
6. wenn er qualmt ist das ja schon fast vorprogrammiert :( wieder die Frage, was die da reingekippt haben bzw. wieso man sich das nicht direkt angeguckt hat.
7. da hast du wohl irgendwo eine Undichtigkeit im System, ggf. wieder ein kleiner Riss in einem Schlauch.

Mein Fazit:
Werkstatt wechseln und dem Motor noch eine Chance geben!


Frage am Rande:
Kann es sein, dass du stets früh schaltest, aber dennoch zügig unterwegs bist?
Signaturen habe ich in den Einstellungen ausgeschaltet!

Bangi82

Punto-Fahrer

  • »Bangi82« ist männlich

Beiträge: 92

Aktivitätspunkte: 515

Dabei seit: 19.01.2012

Wohnort: Wuppertal

Danksagungen: 2

  • Nachricht senden

5

Freitag, 24. Februar 2012, 08:19

@ DerRoteBaron soll doch ein Automatik sein oder?

Mein Grande Punto: T-Jet, rot, 17" Dotz Mugello, schwarze LED-Rückleuchten


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

6

Freitag, 24. Februar 2012, 13:11

Hallo Bangi,
die Automatik lehnt sich ja an die Fahrweise des Fahrers an...damit meinte ich jetzt unbedingt das händische Schalten, sondern das Schaltverhalten ... in diesem Fall das der Automatik :D
Signaturen habe ich in den Einstellungen ausgeschaltet!

hela555

Mitglied

  • »hela555« ist weiblich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 18.02.2012

Wohnort: Heidelberg

  • Nachricht senden

7

Freitag, 24. Februar 2012, 15:45

60.000 hat er runter...
Ja, ist ne Automatik. Ich raff jetzt aber, ehrlich gesagt, nicht, was Du meinst, Roter Baron, wie passt sich die Automatik der Automatik an? Hä? ;)
Eigentlich hab ich immer verhältnismäßig wenig aufs gas getreten, hatte vorher nur 45 ps, deswegen hab ich jetzt die gleiche beschleunigung mit weniger gas ;)
Werkstatt wechseln bringt mir im Moment ja wenig, ich hab ja nur bei denen die Garantie, oder?
Das momentane Problem kann ich jetzt etwas genauer beschreiben, bis 2000 Umdrehungen zieht er fast gar nicht, ab den 2000 beschleunigt er dann auf einmal... Bin jetzt auf Handschaltung umgestiegen, dann ist es nicht gaaanz so nervig...
Kann das der Turbolader sein? Bin grad etwas mit der ganzen Technik überfordert, meine alten Klapperkisten hatten fast nie ein Problem...

Was meine Schaltweise angeht, ja, kommt schon hin, ich fahr halt im eco-modus, der schaltet immer ca bei 2500 umdrehungen.
aber bis zum letzten werkstattbesuch hat er immer schön gleichmäßig beschleunigt, deswegen ist jetzt der kontrast so auffällig...

Mein Grande Punto: GP 1,3 Multijet Halbautomatik


Black Widow

Ossii - Gyver

  • »Black Widow« ist männlich

Beiträge: 478

Aktivitätspunkte: 2 515

Dabei seit: 06.05.2008

Wohnort: Tuttlingen

Danksagungen: 12

  • Nachricht senden

8

Freitag, 24. Februar 2012, 18:03

Hmm die Probleme haben es ja ganz schön in sich. Ich denke MAL der Leistungsverlust bzw der Verspätete Leistungsaufbau könnte entweder am Lader liegen oder das dein Auspuff langsam wieder zu macht. Lass MAL den ECO Modus weg ist bei nem Diesel eh vollkommen überflüssig. Ich fahr nen 1.9er Bravo Diesel und verbrauch auch nur 5,2 Liter und das bei flotter Fahrweise. Desweiteren solltest du villeicht MAL ein kurzes stück auf die AB und den kleinen auch MAL bis zum Begrenzer jagen.

@Roter Baron die Werkstatt hatt der gute Dame ein Diesel Additiv in den Tank gekippt das das versulzen des Dieselfilters verhindert da der Winter Diesel nur bis -20°C ausgelegt ist aber wenn man bedenkt das es alleine schon so MAL -20°C hatte und dann noch den mindestens -5 bis -8°C kalten Fahrtwind dazu denkt sinkt die Temperatur des Diesels im Dieselfilter eben weiter nach unten und somit versulzt der Dieselfilter das heißt der Diesel fängt an zu flocken und verstopft den Filter somit kommt kein Diesel mehr in die Brennräume und der Motor geht aus bzw springt garnicht erst an. Und die Additive halten eben Temperaturen von bis zu -30°C aus und verhindern somit das Versulzen des Dieselfilters.
Und Warum??? Weil Ich's kann

Mein Auto: Ist jetzt ein Bravo


DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

9

Freitag, 24. Februar 2012, 18:27

Hallo Hela,
also das mit der Automatik war wohl etwas unpässlich formuliert. Damit meinte ich nur, wenn man ja sanft das Gaspedal steichelt, schaltet er schneller hoch als wenn man Zunder gibt.

Es kann sein, dass deine Fahrweise "schuld" an dem Problem mit dem DPF ist, solltest du viel oder überwiegend Kurzstrecke fahren, so dass der DPF nicht warm genug wird um sich frei zu blasen.
Nach Möglichkeit MAL den Motor warm fahren und dann auf der Autobahn so 20km konstant im 4. oder 5. Gang bei 3000-35000rpm drehen, das sollte den meisten Ruß wegbrennen. Anschließend schauen, ob sich am Motorverhalten was getan hat.
Ggf. auch MAL den "Ecomodus" beiseite legen und bei warmem Motor auch MAL ruhig etwas höhere Drehzahlen fahren (kein Vollgas).

Sollte dann auch noch das Problem mit dem Leistungsloch unter 2000rpm da sein, dann tippe ich stark auf ein Loch im Schlauch zwischen Vakuumpumpe und Unterdruckdose, so dass das VTG nicht richtig arbeiten kann. Der Turbolader selber könnte es sein, aber eher unwahrscheinlich.



@Black Widow
Gelesen habe ich es schon, nur ist die Frage welches Additiv die reingekippt haben. Du "nimmst an", dass es ein vernünftiges für den Diesel war und dann auch noch in der richtigen Dosis. Vielleicht war es ein falsches und/oder nach dem Motto "mehr hilft mehr" reingekippt?!
Wenn der Motor deshalb qualmt stimmt etwas nicht, da Additive ja eigentlich bessere Verbrennungen fördern. Selbst wenn was abbrennt, dann qualmt es nicht so stark und dann noch über längere Zeit.
Signaturen habe ich in den Einstellungen ausgeschaltet!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!