Italo-Welt

Nici

Mitglied

  • »Nici« ist weiblich

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 19.09.2011

  • Nachricht senden

1

Montag, 19. September 2011, 08:17

Problem Scheibenwischer und Licht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute habe ein Problem mit der Elektrik, mein Scheibenwischer geht nicht mehr und gelegentlich flakert auch das Licht, Lichtmaschine wurde bereits getauscht... kann mir einer helfen wie ich vorgehen kann bei der Fehlersuche!? Danke Euch
Ist echt wichtig, da ich heute morgen fast blind über die Autobahn gefahren bin!

Eure

Nici

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Nici« (19. September 2011, 09:37)


DerTobi

Punto-Profi

  • »DerTobi« ist männlich

Beiträge: 442

Aktivitätspunkte: 2 265

Dabei seit: 19.03.2009

Danksagungen: 1

  • Nachricht senden

2

Montag, 19. September 2011, 15:18

Wischermotor vllt. defekt?
Mein Motorrad: Kawasaki ZX9R

Mein Grande Punto: Active 1,2L 8V, 65PS, 3Türer, rockn roll blau,


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 369

Aktivitätspunkte: 32 410

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 549

  • Nachricht senden

3

Montag, 19. September 2011, 17:27

RE: Problem Scheibenwischer und Licht

Prüfe MAL die Massekabel am Motor, sitzen unter der Batterie?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!