Italo-Welt

Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

81

Dienstag, 30. Dezember 2014, 18:57

Wird nicht angezeigt, wenn Sie angemeldet sind!

http://i57.tinypic.com/2wntkis.jpg
http://i58.tinypic.com/s6u3nk.jpg
http://i61.tinypic.com/23k9pjn.jpg
http://i59.tinypic.com/30mbgyd.jpg

Besser als nichts :wacko:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Melo96« (30. Dezember 2014, 19:06)

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

82

Dienstag, 30. Dezember 2014, 19:06

Edit: Geht doch.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »IgorGlock« (30. Dezember 2014, 19:29)

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

83

Dienstag, 30. Dezember 2014, 19:08

Erstes Bild ist scheiße, auf den anderen ists zu erkennen.

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Dragonstiger GP 08

Mitgliedschaft beendet

84

Dienstag, 30. Dezember 2014, 19:19

Oh, da ham die anscheinend ganz schön geschlampt beim Einbau der Scheibe. Bei mir war zudem noch die Dichtung vom Heckwischer undicht. Da lief auch Wasser rein. Aber der ist ja komplett entfernt

Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

85

Dienstag, 30. Dezember 2014, 19:23

Die Scheibe wurde noch nie ausgebaut, es wurde immer auf die Bremsleuchte, bzw den Spoiler geschoben. Die Leuchte samt Dichtung wurde schon 2 mal getauscht .

Außerdem wurde oben in die Fuge zwischen Glas und Auto Kit geschmiert, das hat wohl bis jetzt gehalten , hat sich aber zusammengezogen durch die Kälte. Darum wahrscheinlich jetzt wieder das Theater.

Hoffe es nimmt endlich ein Ende.

Genau wie die Waschanlage, die Fahrt auf der BAB war ne einzige Katastrophe und im wahrsten Sinne ein Blindflug da ich nix mehr gesehen hab . Hab eben das Phänomen festgestellt das wenn ich die Hintere Düse betätige es vorne kurz mitspritzt, das selbe andersrum.Fragen über Fragen. :sleeping:

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

86

Donnerstag, 8. Januar 2015, 17:37

So, neues Jahr und hoffentlich neues Glück ;-)

Kann heut endlich mal nur gutes berichten. Habe nun gestern Termin bei Wedam in Spaichingen gehabt, Auto um 8.30 Abgegeben und gleich nen Leihwagen bekommen. Zwar nichts sonderbares aber es fuhr (My Punto 1,2 in weiß ) . :)

Mir wurde dann gesagt das ich im Laufe des Tages Bescheid bekomme ob es auf den Abend reicht. Bekam um 17 Uhr Anruf das er fertig ist ( meine Scheibe blieb heil), aber über Nacht da bleiben soll um zu kucken ob er auch bei Kälte dicht ist.

Heute Vormittag um 11 bin ich dann hingefahren in der Hoffnung das er fertig ist, den Leihwagen stellte ich mit gut 400 gefahrenen Kilometern ab. Dachte mich wird der Schlag treffen bei der Zahl.

Bin dann rein , gleich nach hinten in den Service Bereich und fand ein fertiges, geputztes Auto vor. Scheibe kam raus, wurde neu eingeklebt und die Spritzanlage Durchgespült und die Düsen eingestellt. Alles so wie gewünscht , nur das die Spritzerei ab 60 km/h gewöhnungsbedürftig ist. Aber es geht.

Übrigens hatte der Leihwagen das selbe Problem, allerdings noch schlimmer als bei meinem . Denke da kann man wohl nichts machen.

Dass es vorne kurz mitspritzt wenn ich hinten betätige ist normal, bauartbedingt wegen der Pumpe.

Das beste kam aber danach, ich wollte bezahlen und dachte schon mich hauts um. Bekam dann ne Rechnung von 47,00€
Die 47 € waren für neue Wischerblätter, die sehen allerdings komisch aus, andere Halterung und die Lippe ist breiter. :-)

Es lief alles über Garantie, der Leihwagen war kostenlos.

Ich kann nur sagen Top, diesen Händler kann ich nur empfehlen. Wenn ich künftig was hab fahr ich lieber die 80 km, hab aber Leute mit Ahnung.

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Hydro

Moderator

Beiträge: 6 650

Aktivitätspunkte: 33 840

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 596

  • Nachricht senden

87

Donnerstag, 8. Januar 2015, 22:14

Dass es vorne kurz mitspritzt wenn ich hinten betätige ist normal, bauartbedingt wegen der Pumpe.


Nein das ist nicht Normal, die Wahl der Spritzrichtung wird durch die Drehrichtung der Pumpe bestimmt, dann regelt ein "oderventil" den Wasserfluß, dieses "oderventil" ist verdreckt und schließt jetzt erst mit Druck den anderen Durchlauf, zudem kann der Dreck auch Ursächlich für die schlechte Spritzleistung der Anlage sein.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

88

Freitag, 9. Januar 2015, 06:45

So haben die mir das auch erklärt nur dass der Motor nicht schnell genung umschaltet, hat sein eigener Punto wie er mir zeigte auch.

Dreck kann nicht sein, der Motor ist neu und die Anlage wurde gespült. Druck hat er jetzt eigentlich genug, es spritzt wenn er steht bis hinter das Heck.

Wo sitzt den dieses Ventil??

Mir hat ein befreundeter Mechaniker gesagt das es ein Rückschlagventil gibt, dass hab ich in Spaichingen auch gesagt. Das wurde kontrolliert und für intakt befunden.

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Hydro

Moderator

Beiträge: 6 650

Aktivitätspunkte: 33 840

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 596

  • Nachricht senden

89

Freitag, 9. Januar 2015, 08:02

Dreck kann nicht sein! Nur wenn es klinisch rein ist und du das kontrolliert hast, Rückschlag Ventile gibt es, haben damit nix zu tun. Das Umschalten macht das Oderventil, die Pumpe dreht nur links oder rechts rum, das Ventil ist an der Pumpe angegossen, ein teil dieser halt.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

90

Freitag, 9. Januar 2015, 08:41

Okay , dann wirds wohl so sein, denn die "alte" Pumpe hatte das selbe Problem , nur stärker.

Sauber ist alles , war dabei als das Abgelassene Wasser nach dem 2 spülen gefiltert wurde. Aber auch das erste abgelassene Wasser war sauber .

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz



WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

91

Freitag, 9. Januar 2015, 11:53

Siehste, richtiger Händler und schon funktioniert die Sache :thumbsup:

Mein Punto Evo: APE


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

92

Freitag, 9. Januar 2015, 16:55

Jap so siehts aus :-)

Und mit dem kleinen Spritzer kann ich mich auch anfreunden im Gegensatz zu einer undichten Heckscheibe ! ;)

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

93

Donnerstag, 26. Februar 2015, 19:05

Hier mal wieder was Neues bzw. Altes ;-(

Nachdem die Scheibe nun paar Wochen dicht war ging die Kacke wieder los. Sobald es regnet steht mir das Wasser wieder im Kofferraum, öffne ich die Klappe laufen mehrere kleine Flüsse die Scheibe runter. War nun bei mehreren Werkstätten aber keiner findet das bekloppte Leck wo das Wasser eindringt . Werde inzwischen schon für bekloppt gehalten wenn ich mit dem Auto irgendwo hin fahre. Eine kleine Hoffnung gab es zwischen drin mal. Der kleine Gummi der in die Heckscheibe gesteckt wird und den Wischer umschließt war locker und das hätte auch den Wasserlauf in der Mitte erklärt. Er wurde getauscht aber ohne Erfolg. Habe nun so die Nase voll das ich mir heute einen Termin bei Carglass geholt habe , am Montag kommt eine neue Scheibe rein. Wenn das auch nicht hilft weiß ich nicht mehr weiter. Durch die ganze Fummlerei habe ich sowieso Kratzer in der Scheibe da passt das grad.

Das zweite Problem ist immer noch die Wischanlage. Nachdem es einigermaßen ging wurde es wieder schlimmer. Wenn ich mehr wie 30 gefahren bin kam kein Tropfen mehr bis über den Scheibenwischer Blieb alles darunter. Das allerdings nur auf der Fahrerseite, auf der anderen passte es.
Nachdem mir von Fiat geraten wurde alle Schläuche, die Spritzdüse und den Verteiler zu tauschen ( der welcher an der Motorhaube eingeklickt wird) wurde es nicht besser. Sogar noch schlimmer. Nicht mal mehr im Stand kam was hoch.
Da das bei dem Wetter einfach ne Katastrophe ist wenn man nichts mehr sieht bin ich in die Schweiz zu einer Fiat Werkstatt gefahren. Dort war das Problem bekannt und wurde als Fehlkonstruktion von Fiat abgetan. Da ich das so aber nicht hinnehmen wollte haben sie mir angeboten mal danach zu schauen, evtl. gibt es eine Lösung. Habe dann knappe 2 Stunden gewartet eh das Auto wieder aus der Werke gefahren wurde. Mir wurde dann erklärt was gemacht wurde. Die komplette Plastikblende die auf die Motorhaube aufgeschraubt ist wurde ausgebaut und höher gesetzt, die Düsen von innen unterlegt damit sie höher kommen. Bin dann eingestiegen zur Probefahrt und dachte ich sehe nicht richtig. Wenn ich im Stand spritze kommt der Strahl auf der Fahrerseite auf der Heckscheibe an , ein kleiner Teil benetzt die Frontscheibe. Beifahrerseitig passt es und der Strahl kommt am oberen Scheibenrand an. Wenn man nun fährt kommt es zwar über den Scheibenwischer, allerdings "krumm". Heisst es spritzt nach Links weg am Wischer vorbei, kommt allerdings schon hoch. Es ist einfach unförmig. Der ganze Spaß kostete 460 CHF,- und es geht immer noch nicht. Bin langsam Ratlos mit dem Auto und einfach nurnoch sauer.

Zwischendurch musste ich den Punto meinem Vater leihen und auf den Trabi umsteigen. Mit dem bin ich in einer Kurve ins Schliddern gekommen und in der Leitplanke gelandet. Das Auto steht als Totalschaden beim Karobauer :-(

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

94

Sonntag, 1. März 2015, 15:35

Ich hätte längst eine andere (gebrauchte) Heckklappe gekauft (in selben Farbe), soviel Aufwand du bereits drin hast.
Die Düsen inkl. dieser schwarz-matten Abdeckung auf der Motorhaube würde ich auch austauschen. Wieso bei dir das Ganze dort irgendwie total "daneben" ist, kann ich mir nicht vorstellen. - laut Umfrage hier im Forum ist bei jedem Fiat 199 das völlig individuell.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

95

Sonntag, 1. März 2015, 16:28

Denke wenn das morgen auch wieder nix nützt wird es darauf hinaus laufen , denn so auf Dauer geht garnicht . Bin eben bei Regen gefahren und es steht schon wieder das Wasser im Kofferraum . Mache jetzt seit 8 Monaten daran rum ohne Erfolg . Und das schlimmste sind die zusammengerechneten 1624,95€ die dafür schon über den Jordan gegangen sind obwohl das Auto noch bis Mai Werksgarantie hat .

Das wurde schon alles getauscht ohne großen Erfolg , für knappe 700€ :-(

Wo find ich denn die Umfrage ??

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Punto-Driver

Punto-Fan

  • »Punto-Driver« ist männlich

Beiträge: 57

Aktivitätspunkte: 300

Dabei seit: 02.07.2014

Wohnort: Offenburg

Danksagungen: 1

  • Nachricht senden

96

Sonntag, 1. März 2015, 16:40

Hi, habe mir mal alle 5 Seiten durchgelesen :P Echt doof die ganzen Probleme.

Aber bezüglich deinen Düsen, hatte bei mir den Fall das ich Wischerwasser in der Garage gefunden habe welches schon Frostschutz drin hatte und angeblich bis -20 Grad hält. (So Komplett Winterfertig Mischung)
Haja da der behälter komplett leer war habe ich ihn komplett damit gefüllt. Probiere es im Stand - Hat alles gepasst, fahre los, kommt es wie bei dir nur knapp über die Wischer und bei 100 kam schon nichts mehr.

Das ganze habe ich ne Woche lang getestet und habe das eine banale Erklärung gefunden.
Draußer war es immer zwischen 0 und 8 Grad, durch den Fahrtwind kühlt es aber stärker ab. Dadurch sind meine Düsen immer eingefrohren! Habe es dann meinem Daddy erzählt und bekam zu hören das dieses Mittel da schon jahre steht :D Durch die versuche war es halb leer geworden dann habe ich den Rest mit gescheitem verdünnt und jetzt läufts :D

Gemerkt habe ich das als ich angehalten habe und mir die Düsen angeschaut habe, und von deinem Zeitraum her könnte es auch die Kälte sein

Wegen dem Wasser. Ist eine doofe Sache, hatte ich nach dem Waschen auch! Bei mir waren es die LED Rücklichter, habe da ein bisschen Klebeband Rum und die Dichtung neu besorgt seit dem passt es.
Wie ist dein Spoiler an der Heckklappe dran? Meiner ist komplett geklebt.
Der Hintergrund ist das mein Spoiler als voll mit Wasser steht und es erst beim Fahren die Ablasslöcher erreicht und dann außen runterläuft. Nicht das jemand übervorsichtig war und dein Spoiler evtl verschraubt ist und das dann da Wasser rein läuft. :P

VG

Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

97

Sonntag, 1. März 2015, 16:45

Hi ,

bzgl. der Wischanlage , wäre cool wenn es nur bei Kälte wäre . Habe es aber auch im
Sommer so gehabt und Düsen sind frei, habe immer den Behälter befüllt mit Sonax und einen 2 Liter Kanister im Kofferraum . Der Behälter samt Pumpe ist auch neu .

Okay , bei mir steht es immer genau Mittig an der Ladekante , der Spoiler ist vom
Werk aus dran.

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

98

Montag, 2. März 2015, 05:29

Habe mir nun gestern einige Themen hier durchgelesen, unter anderem auch das 30 seitige "Scheibenwaschdüsen zu tief" auf dem der Umbau auf Meriva Düsen beschrieben ist. Werde später den örtlichen Opel Händler aufsuchen und mir die Düsen holen, vielleicht nützt das ja endlich. Wobei mir natürlich Fiat Teile lieber wären aber was solls.

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


GpDriver

Punto-Schrauber

  • »GpDriver« ist männlich

Beiträge: 328

Aktivitätspunkte: 1 740

Dabei seit: 04.09.2012

Wohnort: Bielefeld

F
-
I A T 1 9 9

Danksagungen: 25

  • Nachricht senden

99

Montag, 2. März 2015, 08:06

Im Abarth Forum gibt es ein Thread wo die neue Fiat düsen haben , mit den klappt das ganz gut!

http://www.abarth-forum.de/modelle/grand…143/#post203518


User Taigaff Zitat : Ich geb meine nicht mehr her ;)
Was nützen mir Fächerdüsen, wenn nichts auf der Scheibe landet?

Funktionieren übrigens auch bei 120 km/h. Mehr brauche und darf ich nicht
Liebe Grüße

Daniel

Mein Auto: CUPRA 300!


Melo96

Punto-Fan

  • »Melo96« ist männlich

Beiträge: 74

Aktivitätspunkte: 375

Dabei seit: 05.01.2014

Wohnort: Mühlhausen-Ehingen

K N
-
N C * *

  • Nachricht senden

100

Montag, 2. März 2015, 11:14

War jetzt bei 3 Fiat Händlern und keiner kennt die oder weiß was über die 2 Strahligen :-(

Mein Auto: Fiat 500L Pop Star 0,9 TwinAir 105PS , Gelatoweiß/Dach Schwarz


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!