Italo-Welt

Quobo2009

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 09.05.2013

  • Nachricht senden

1

Donnerstag, 9. Mai 2013, 21:32

Probleme mit dem Abblendlicht beim Punto Evo

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ,

ich bin neu im Forum und möchte gleich ein Problem schildern. Ich fahre einen Punto Evo ( 2011 ) Diesel Ausführung 85 PS - regelmässig habe ich Probleme mit den H4
Glühbirnen, da diese ca. nach 1.2 Monaten ihren Gesit aufgeben. Es betrifft aber nur jeweis das Abblendlicht - Fernlicht ist weiter funktionsfähig. Nach Auskunft meiner
Fiat Werkstatt könnte es sich um eine Art Überspannung handeln - man könnte einen Spannungsrtegler oder so ähnlich einbauen. Hat jemand ähnliche Probleme ?
Was ist dagegen zu tun ?

Danke im voraus

Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

2

Donnerstag, 9. Mai 2013, 22:03

Versuch mal den Kemo M168 .

http://www.amazon.de/KEMO-M168-ÜBERSPANN…spannungsschutz

Bei unserem JA8 Fiesta hat der geholfen , der hatte alle paar Monate die H7 zerschossen.
Seit dem Einbau vor 1.5 Jahren kein Problem mehr .
Ein Versuch ist es wert , Einbau in 5 Minuten.

MfG

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

3

Donnerstag, 9. Mai 2013, 22:11

Hi,


nur so mal am rande, hast du öfters das Abblendlicht eingeschaltet wenn du den Motor startest?

Weil wenn das so ist kann es auch nach ner zeit die Glühlampe hinraffen ;)

lg Bino
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Back in Black (09.05.2013)

Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

4

Donnerstag, 9. Mai 2013, 22:19

Genau Bino , die Frauen sind da noch schmerzfreier .
Was die innerhalb von einem Motor Start einschalten - man glaubt es kaum - von der Sitzheizung über Scheibenheizung, Licht .... usw.

Multitasking - der Feind aller H4 und H7

Aber der Kemo hilft tatsächlich im Fiesta !!

:thumbup:

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Quobo2009

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 09.05.2013

  • Nachricht senden

5

Donnerstag, 9. Mai 2013, 22:32

danke für die Hinweise, aber ich fahre meinen Punto jetzt etwas über 2 Jahre und hatte in den ersten 1 1/2 Jahren keinerlei Probleme mit dem Licht . Beim Startvorgang habe ich natürlich das Licht nicht eingeschaltet und alle anderen Stromfresser ( Klima etc. ) sind aus. Ausser wenn ich unterwegs bin und die Start Stopp Automatik ist aktiv, ist natürlich das Licht an ( aber nur in der dunklen Jahreszeit ) .

Hat jemand ähnliche Probleme beim Punto - bisher hatte ich in meinen vorherigen Fiat Modellen keine Probleme damit. Kann mir noch jemand Hinweise geben - ansonsten danke für den vorherigen Tip.

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

6

Donnerstag, 9. Mai 2013, 23:20

Ich hatte so nen ähnliches Problem mal an nem Kundenfahrzeug gehabt, und da wart damals der Regler der Lima im eimer ( die Spannung war zu hoch )

am besten mal Spannung / Ladestrom bei verschiedenen Drehzahlen prüfen lassen.

vielleicht hast du ja noch evtl Werksgarantie ;)
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

7

Freitag, 10. Mai 2013, 11:37

Wenn du ein Multimeter hast oder eins leihen kannst versuch mal folgendes :

Zitat

Defekte Lichtmaschine testen und Lade-Spannung prüfen

Bevor eine Lichtmaschine repariert werden soll möchte man natürlich zuvor sicherstellen, dass diese auch wirklich defekt ist.
Hierfür benötigen wir einen einfachen Spannungsmesser, egal ob als analoges oder digitales Messgerät. Hier stellen wir einen geeigneten Spannungsbereich ein der einen Messbereich von 10 - 15 V abdeckt. Der Motor wird gestartet und es werden 2 Messungen durchgeführt. Eine Messung erfolgt im Leerlauf, die andere bei einer Motordrehzahl von 4000 U/min. Geprüft wird dabei immer die Spannung an der Batterie zwischen Plus(+) und Minus(-).
Lädt die Lichtmaschine korrekt, so muss die Ladekontrollleuchte nach dem Motorstart ausgehen und eine Ladespannung von 13,8V - 14,6V an der Batterie anliegen. Die Spannung sollte in beiden o.g. Messzyklen gewährleistet sein, andernfalls ist die Lichtmaschine defekt, das gilt sowohl für Drehstromlichtmaschinen wie auch für Gleichstromlichtmaschinen.
Ist die Ladespannung beim Testen zu niedrig kann das mehrere Ursachen haben, u.a. können folgende Teile defekt sein: Regler, Kohlen, Schleifring, Dioden, Wicklung.
Macht die Lichtmaschine jedoch Geräusche so deutet dies auf defekte Lager oder einen defekten Freilauf hin.

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!