Italo-Welt

sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

1

Freitag, 28. September 2007, 16:02

Internetseite Fiat Schweiz geht seit 2 Monaten nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Also ich weiss ja nicht aber irgendwie werd ich aus der Strategie von Fiat nicht schlau, da gibts Internet und bei denen geht die HP seit gut 2 Monaten nicht, und es kann doch nicht sein das sowas keiner merkt, und auch wenn da was neues gemacht wird hätten sie ja die alte weiter laufen lassen können...

www.fiat.ch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sessantanove« (28. September 2007, 16:03)

Mein Grande Punto: 1.3 16V Emotion


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

2

Freitag, 28. September 2007, 16:08

Also bei mir geht die Seite ohne Probleme.
Liegt vielleicht bei dir oder deinem Provider.
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


stilux

Punto-Schrauber

  • »stilux« ist männlich

Beiträge: 203

Aktivitätspunkte: 1 055

Dabei seit: 14.03.2007

Wohnort: Schweiz, ZG

  • Nachricht senden

3

Freitag, 28. September 2007, 16:13

also bei mir läufts seit eh und je auch ohne Probleme.

Mein Grande Punto: 1.9 Multijet Sport in Caribbean Orange, 130 PS, Eibach Federsatz 30/30, Interscope Sound-System, Komfort-Paket, Tempomat, getönte Fenster, Reifendruck Sensoren, 3te Kopfstütze und 3-Punktgurte im Fond, Aktive Kopfstützen


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

4

Freitag, 28. September 2007, 16:17

echt komisch..., ansonsten gehen von hier alle Seiten nur die Fiat seite nicht... :-( Die haben mich sicher gesperrt... :twisted:

Hab jetzt auch versucht anzupingen da geht aber auch immer was schief mindestens 1 Paket geht verloren...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »sessantanove« (28. September 2007, 16:20)

Mein Grande Punto: 1.3 16V Emotion


stilux

Punto-Schrauber

  • »stilux« ist männlich

Beiträge: 203

Aktivitätspunkte: 1 055

Dabei seit: 14.03.2007

Wohnort: Schweiz, ZG

  • Nachricht senden

5

Freitag, 28. September 2007, 17:01

also wenn ich die Seit anpinge gehtnichts verloren

Mein Grande Punto: 1.9 Multijet Sport in Caribbean Orange, 130 PS, Eibach Federsatz 30/30, Interscope Sound-System, Komfort-Paket, Tempomat, getönte Fenster, Reifendruck Sensoren, 3te Kopfstütze und 3-Punktgurte im Fond, Aktive Kopfstützen


Black-Devil

Punto-Meister

  • »Black-Devil« ist männlich

Beiträge: 1 535

Aktivitätspunkte: 8 210

Dabei seit: 22.03.2006

Wohnort: Rümlan ZH (CH)

Danksagungen: 7

  • Nachricht senden

6

Freitag, 28. September 2007, 17:03

bei mir gehts auch... sogar fiat wap ;)

Mein Grande Punto: Grande Punto 1.9MJ 160PS Sport / Punto 1.6l ELX Cabrio


sessantanove

Punto-Legende

  • »sessantanove« ist männlich

Beiträge: 3 372

Aktivitätspunkte: 17 380

Dabei seit: 22.05.2006

Wohnort: Luzern

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

7

Freitag, 28. September 2007, 17:17

Na ok dan liegts irgend wo hier... MAL schauen ob ich das noch rauskrieg...

Mein Grande Punto: 1.3 16V Emotion


stilux

Punto-Schrauber

  • »stilux« ist männlich

Beiträge: 203

Aktivitätspunkte: 1 055

Dabei seit: 14.03.2007

Wohnort: Schweiz, ZG

  • Nachricht senden

8

Freitag, 28. September 2007, 17:45

Bei welchem Internetanbieter bist du? Bluewin, Cablecom?

Mein Grande Punto: 1.9 Multijet Sport in Caribbean Orange, 130 PS, Eibach Federsatz 30/30, Interscope Sound-System, Komfort-Paket, Tempomat, getönte Fenster, Reifendruck Sensoren, 3te Kopfstütze und 3-Punktgurte im Fond, Aktive Kopfstützen


scub

Punto-Professor

  • »scub« ist männlich

Beiträge: 2 578

Aktivitätspunkte: 13 155

Dabei seit: 10.07.2006

Wohnort: Karlsruhe

  • Nachricht senden

9

Freitag, 28. September 2007, 20:18

ich denke einfach MAL das das scheizer internet der schweizer lebensart so angepasst wurde das es einfach sehr seeehr langsam geht ;-) wer weiß wer weiß vielleicht steckt ja einfach ein "timeout" dahinter *gg*

... ne ich würde es MAL von einem anderen pc probieren vom gleichen i-net anschluss und wenn es nicht geht MAL von einem andere i-net anbieter ausprobieren. kann mir aber nicht vorstellen das der provider die seite hat sperren lassen... gehe eigentlich davon aus das dieses problem irgendwo zwischen Wanddose und Benutzer liegt :-) viel erfolg beim suchen... :-)
... Wenn wir eine eigene Kneipe hätten könnten wir für immer zusammen bleiben!!! :-)

Mein Grande Punto: Punto Grande M-Jet 90PS - Chem. grey - CD/MP3 - Interscope - Blue&Me mit iPhone Adapter - Climatronic - Sitzheizung - Mittelarmlehne - Regensensor - ESP - Lederlenkrad - Tempomat - getönte Scheiben - 17"/205 - Partikelfilter - Wlan Hotspot /3x230V Sc


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!