Augustin-Group

Christian

Punto-Schrauber

  • »Christian« ist männlich

Beiträge: 228

Aktivitätspunkte: 1 250

Dabei seit: 27.03.2006

Wohnort: Deutschland / Hessen

  • Nachricht senden

1

Freitag, 15. September 2006, 20:35

Endlich richtig heile!!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Unser Wagen war zwei Tage in der Werkstatt,...

wegen Polterachse,
Spritverbrauch ca. 10l 11l 100 pro 100 km/h - Bordcomputer zeigte 6-7l an!
interne Fehlermeldungen, welche nur mit dem Auslesegerät angezeigt werden konnten.

Verbaut wurde jetzt die aktuell freigegebene neue Vorderachse / Lenkung,
ein neues Softwareupdate wurde aufgespielt und der Keilriemen sah nicht mehr so gut aus (nach lediglich 5000km). Also wurde auch dieser gewechselt und ein neuer, zusätzlicher Spanner verbaut.

Was soll ich sagen: Endlich ist der Wagen so, wie wir ihn uns schon lange erhofft haben. Verbrauch so, wie der Bordcomuter anzeigt (aufs Zentel genau!!) - jetzt ca. 6.8l pro 100 km.
Und die Achse poltert nicht mehr, sondern federt "butterweich" ein, wie man es von jedem anderen Auto auch kennt!

Mit dem Keilriemen, das werden wir beobachten. Schon komisch, daß der so schnell abgenutzt war. Vielleicht hatte dies auch mit dem hohen Verbrauch zu tun.

10 -11 Liter waren schon derb!

Hoffentlich bleibt der auch so niedrig.

Achso für alle anderen: Die neue Software behebt auch den Fehler, daß der Motor beim Warten im Leerlauf auf einmal sporadisch ausgeht.

Was mir akutell noch nicht so gefällt, ist das hakelige Zündschloß. Dieses wäre aber kontruktionsbedingt, da Fiat den Einbauwinkel zu steil gewählt hat und man somit nichts daran ändern könnte. Wer hat ähnliche Erfahrungen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Christian« (15. September 2006, 20:36)

Mein Grande Punto: Grande Punto Sport 1.4 16V - Exotica Rot - getönte Scheiben hinten usw.


acseven

Punto-Professor

  • »acseven« ist männlich

Beiträge: 2 342

Aktivitätspunkte: 12 175

Dabei seit: 15.02.2006

Wohnort: Bad Oeynhausen, NRW

  • Nachricht senden

2

Freitag, 15. September 2006, 20:41

Hi Christian,

das sind ja gute Nachrichten. Freut mich, wenn euer Punto jetzt richtig rund läuft. :001:

Die Erfahrung mit dem hakeligem Zündschloss habe ich auch gemacht. Bei einem früheren Werkstattbesuch hat der Meister den Schlüsselbart geölt und immer wieder ins Zündschloss rein und rausgesteckt. Dann war es auch kurzzeitig besser, aber jetzt habe ich wieder diese Probleme beim starten. :009:

Deine Begründung mit dem Einbauwinkel bestätigt meinen Verdacht, dass ein Austausch auch keinen Erfolg bringen würde.

Mein Auto: Fiat 500 1.4 16V Lounge • Pasodoble Rot und ein paar Extras. Mods: Mittelarmlehne • Eibach Pro-Kit • Dachspoiler • 16"-Speichis • Ragazzon MSD • Ragazzon 2x70mm ESD • K&N Sportluffi


player188

Mitglied

  • »player188« ist männlich

Beiträge: 13

Aktivitätspunkte: 80

Dabei seit: 18.06.2006

Wohnort: Italia W`thur

  • Nachricht senden

3

Samstag, 16. September 2006, 21:53

hakliges Schloss

Meint Ihr damit das es streng geht den Zündschlüssel zudrehen?
bei mir ist es so nicht immer aber oft als ob das Lenkradschloss eingerastet ist.
Schmieren hat bis jetzt nichts gebracht, Schlossaustauschen ?

Mein Grande Punto: 1.9 sport gechipt schwarz und böse


acseven

Punto-Professor

  • »acseven« ist männlich

Beiträge: 2 342

Aktivitätspunkte: 12 175

Dabei seit: 15.02.2006

Wohnort: Bad Oeynhausen, NRW

  • Nachricht senden

4

Samstag, 16. September 2006, 22:08

@ player

Ja, genau sowas. Wenn man ein paar MAL am Lenkrad und Zündschloss zerrt, rüttelt und tut geht es dann, aber das ist ja auch nicht im Sinne des Erfinders.
Mein Meister sagt, ich soll das im Auge behalten und wenn es schlimmer wird vorbeikommen. Lasse es dann nochmal prüfen wenn die neue Lenkung verbaut wird.

Mein Auto: Fiat 500 1.4 16V Lounge • Pasodoble Rot und ein paar Extras. Mods: Mittelarmlehne • Eibach Pro-Kit • Dachspoiler • 16"-Speichis • Ragazzon MSD • Ragazzon 2x70mm ESD • K&N Sportluffi


Christian

Punto-Schrauber

  • »Christian« ist männlich

Beiträge: 228

Aktivitätspunkte: 1 250

Dabei seit: 27.03.2006

Wohnort: Deutschland / Hessen

  • Nachricht senden

5

Samstag, 16. September 2006, 22:25

Ja, das mit dem Schloss ist natürlich dumm gelaufen. Ich kann nicht verstehen, wie man sich als Autobauer das Leben ab und zu so schwer machen kann. Niemand verlangt in dieser Klasse ein Auto mit allem Schnick Schnack. Aber wie heißt es so schön: "seine Hausaufgaben sollte man machen". Solche einfache Kleinigkeiten dürfen nicht das gute Bild des Wagens versauen. Genausowenig wie die Clipse im Motorraum.

Wir waren heute unterwegs und haben nach einem praktischen Wagen für einen Bekannten gesucht.
Zur Auswahl standen heute:
Fiat Idea, Fiat Doblo, Ford Fusion, Kia Rio, Renault Modus, Toyota Yaris Verso (alte Version) und Opel Meriva. Den Meriva haben wir uns noch nicht genau angeschaut, weil die Zeit gefehlt hat.
Zum Kia Rio: Auf den ersten Blick recht gut verarbeitet (Clipse sind alle dran). Innen einfaches Design. Aber auch günstig.
Idea gefällt uns als praktisches Auto auch gut und macht ebenfalls keinen schlechten Eindruck, zumal es aktuell 2500,- € Nachlaß gibt. Renault Modus war dann doch zu klein. Ford Fusion absolut billig wirkend verarbeitet vom Material, Design und Spaltmaßen her. Doblo gefiehl ihm dann als "Kastenwagen" doch nicht, obwohl eigentlich sehr praktisch und nicht teuer. Toyota Yaris Verso aktuell nicht mehr verfügbar und sehr teuer.
Wir werden wohl am Idea hängen bleiben. Leider finde ich kein richtiges Forum zum Idea. Die Kinderkrankheiten wird er wohl nicht mehr haben wie der GP, da schon ein Facelift gemacht wurde.
MAL abwarten was rauskommt.

Mein Grande Punto: Grande Punto Sport 1.4 16V - Exotica Rot - getönte Scheiben hinten usw.


psychose

Mitglied

  • »psychose« ist männlich

Beiträge: 25

Aktivitätspunkte: 135

Dabei seit: 15.07.2006

Wohnort: Dinklage

  • Nachricht senden

6

Samstag, 16. September 2006, 22:49

Schau doch MAL bei motor-talk.de,da findeste wenigstens etwas über den Wagen...
Alfa 156

BJ 11/97 130000km

Vorher :
Golf 2 CL
Audi 80 B4

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »psychose« (16. September 2006, 22:49)

Mein Grande Punto: Nix Grande Punto.. noch nicht..


ricardo

Punto-Professor

  • »ricardo« ist männlich

Beiträge: 1 900

Aktivitätspunkte: 10 240

Dabei seit: 31.03.2006

Wohnort: Frankfurt am Main

  • Nachricht senden

7

Sonntag, 17. September 2006, 11:24

RE: Endlich richtig heile!!!!

Cool! Freut mich, daß das jetzt alles in Ordnung ist bei dir!

mein Händler hat sich jetzt noch nicht gemeldet. Außerdem ist bei mir die Sync des 3.Ganges kaum mehr vorhanden!
Grüße, ricardo


Mein Grande Punto: 1,4 8V Dynamic Merengue Orange, seit 09.Juni 06. Skydome, Parksensoren, Blue&Me


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!