Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Babymaserati

Punto-Professor

  • »Babymaserati« ist männlich

Beiträge: 2 394

Aktivitätspunkte: 12 730

Dabei seit: 21.08.2007

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 1. Januar 2008, 14:32

Laden von grande-punto.de

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, ich hab seit kurzem schwierigkeiten die Seite zu laden, es dauert mitunter 2 Minuten bis sie aufgebaut ist. Kann das noch mit dem Hacker-/ Spamangriff von vor kurzem zusammenhängen? Wenn nicht muss ich wahrscheinlich MAL meinen PC verarzten. :lol:
Mir nach, ich folge!

Mein Grande Punto: 1.4 8V Dyn. Blau, 16" Brock RC12, BMC Luftfilter, 40/40 Novitec Federn, Novitec Grill Oben/Unten, Einstiegsleisten


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 1. Januar 2008, 14:38

Jo, ich habe das auch ab und an, daß es ewig dauert.
Manchmal erst nach 2-3 Versuchen.
Dachte immer, das liegt auf meiner Seite.
Aber scheinbar wohl doch nicht. :cry:
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Joerg

Punto-Meister

Beiträge: 1 877

Aktivitätspunkte: 9 525

Dabei seit: 06.08.2007

  • Nachricht senden

3

Dienstag, 1. Januar 2008, 14:46

Ich habe keinerlei Probleme mit dem Laden der Seite.
Sie steht in ca. einer Sekunde (Firefox).

Laurence

Mitgliedschaft beendet

4

Dienstag, 1. Januar 2008, 14:54

ich auch keine probleme (IE7)

BA_neo

Punto-Schrauber

  • »BA_neo« ist männlich

Beiträge: 230

Aktivitätspunkte: 1 180

Dabei seit: 09.04.2007

Wohnort: Kaufering, Oberbayern(fast Schwaben)

  • Nachricht senden

5

Dienstag, 1. Januar 2008, 15:29

also ich brauch genau 2,8 sekunden... laut meinem maxthon bis alles fertig geladen is...

Mein Grande Punto: 1,4l 16V Caribean Orange, Blue&Me, Klimaauto., Jägermeister Design


netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 1. Januar 2008, 15:49

Ist ja auch nicht ständig.
Bei mir ca. 4-5 MAL am Tag, wenn ständig online bin auf dem Board.
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Hajö

Administrator

Beiträge: 4 309

Aktivitätspunkte: 27 445

Dabei seit: 10.06.2012

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 85

  • Nachricht senden

7

Dienstag, 1. Januar 2008, 19:12

Hallo zusammen,

aktuell gibt es keine Probleme auf dem Server.
Habe das eben nochmals gecheckt...

Allerdings kann es an Knotenpunkten solche Verzögerungen geben.
Das heißt, wenn die Wegstrecke zum Server lahm ist oder hängt, hängt auch der Aufbau...

Können also auch oftmals Leitungsprobleme sein, die nichts mit uns zu tun haben und auf die wir leider auch keine Einfluss haben... :(

Hoffe es ist nicht zu oft mit Problemen verbunden uns zu erreichen!

Gruß
Hajö :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!