Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Hajö

Administrator

Beiträge: 4 302

Aktivitätspunkte: 27 385

Dabei seit: 10.06.2012

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 83

  • Nachricht senden

1

Sonntag, 29. Januar 2017, 22:09

Sichere Verbindung zum Forum - ab sofort SSL verschlüsselt!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

um die Nutzung unseres Forums noch sicherer zu machen, haben wir in den letzten beiden Tagen Stück für Stück unser Forum auf SSL-Verschlüsselung umgestellt. Ab sofort ist das Forum regulär unter https:// erreichbar und die Daten werden verschlüsselt übertragen. Ein Aufruf mit http:// wird automatisch umgeleitet.



Allerdings können wir dies nur zu 100% auf Seiten anbieten, auf denen nur Inhalte vom Forum angezeigt werden. Sobald Beiträge enthalten sind in denen ein externes Foto von Euch eingefügt wurde (nicht hoch geladen ins Forum), werden nur die Daten von unserer Seite verschlüsselt und die externen Daten (sofern kein https://) werden als unsichere Inhalte gewertet und somit die Seite nicht uneingeschränkt sicher. Um diese Situation weiter zu verbessern brauchen wir Eure Unterstützung.

Bitte verwendet nur noch externe Bilder in Beiträgen, die über sichere Verbindungen geladen werden (beginnt mit https://) oder ladet die Bilder gerne direkt als Dateianhang (Reiter unter dem Beitrag) im Beitrag hoch oder in die Galerie und verlinkt diese im Beitrag.

Wir wünschen Euch weiterhin viel Spaß im Forum.

Euer

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 420

Aktivitätspunkte: 12 260

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 310

  • Nachricht senden

2

Sonntag, 29. Januar 2017, 22:32

Abend Hajö!

Lang lebe letsencrypt :) Ich habe gleich mal meine Signatur geupdated.

Der Spritmonitor ist noch HTTP >.>
Karte.html, Banner.html muss auch noch umgestellt werden.
https://www.grande-punto.de/karte.html
Mixed Content: The page at 'https://www.grande-punto.de/banner.html' was loaded over HTTPS, but requested an insecure image.

MfG. Igor

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Hajö

Administrator

Beiträge: 4 302

Aktivitätspunkte: 27 385

Dabei seit: 10.06.2012

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 83

  • Nachricht senden

3

Sonntag, 29. Januar 2017, 23:40

Hallo Igor,

danke für das Feedback und den Hinweis.

Sollte nun alles klappen.

Gruß
Hajö :)

Unbekannt

Punto-Schrauber

Beiträge: 280

Aktivitätspunkte: 1 405

Dabei seit: 16.02.2016

  • Nachricht senden

4

Montag, 30. Januar 2017, 19:00

Geht deswegen das forum auch nicht mehr in Tapatalk?

Hajö

Administrator

Beiträge: 4 302

Aktivitätspunkte: 27 385

Dabei seit: 10.06.2012

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 83

  • Nachricht senden

5

Dienstag, 31. Januar 2017, 23:47

Hallo zusammen,

ich hatte die Umstellung der Tapatalk URL vergessen.

Sorry für die Umstände, jetzt sollte wieder alles passen.

Gruß
Hajö :)

Unbekannt

Punto-Schrauber

Beiträge: 280

Aktivitätspunkte: 1 405

Dabei seit: 16.02.2016

  • Nachricht senden

6

Mittwoch, 1. Februar 2017, 03:05

:thumbup:

Figz

Punto-Fahrer

  • »Figz« ist männlich

Beiträge: 121

Aktivitätspunkte: 725

Dabei seit: 05.11.2014

Wohnort: Gütersloh

Danksagungen: 7

  • Nachricht senden

7

Dienstag, 4. April 2017, 22:35

Ob dies wohl der Grund ist, dass ich mich ständig neu anmelden muss, obwohl ich nur im Forum unterwegs bin :wacko: :wacko: :?:

Mein Grande Punto: 1.4 T-Jet


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 420

Aktivitätspunkte: 12 260

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 310

  • Nachricht senden

8

Mittwoch, 5. April 2017, 19:36

Hi Figz,

hast du das Häkchen bei der Anmeldung gesetzt?


:thumbsup:

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Figz

Punto-Fahrer

  • »Figz« ist männlich

Beiträge: 121

Aktivitätspunkte: 725

Dabei seit: 05.11.2014

Wohnort: Gütersloh

Danksagungen: 7

  • Nachricht senden

9

Mittwoch, 5. April 2017, 20:31

Nein habe ich nicht und muss ich auch meiner Meinung nach nicht. Wenn ich abgemeldet werde, obwohl ich nur in diesem Forum unterwegs bin mit dem Browser und weder meine Tabs, noch meinen Browser in dieser Zeit schließe, dann muss ich angemeldet bleiben.

Mein Grande Punto: 1.4 T-Jet


AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 696

Aktivitätspunkte: 3 590

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

10

Donnerstag, 6. April 2017, 08:25

Kann ich bestätigen. Muss mich auch jedesmal neu anmelden, trotz Häkchen.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III



Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!