Augustin-Group

herold5

Mitglied

  • »herold5« ist männlich

Beiträge: 4

Aktivitätspunkte: 30

Dabei seit: 22.01.2018

Wohnort: Schmallenberg

  • Nachricht senden

1

Montag, 22. Januar 2018, 11:42

Fehlermeldung P2288 mechanisches Überdruckventil nach Reinigung AGR-Ventil

Wird nicht angezeigt, wenn Sie angemeldet sind!

Letzte Woche trat bei meinem Evo Multijet 1.3 Diesel folgender Defekt auf: Der Wagen ging auf der Autobahn einfach aus. Diagnose vom ADAC: AGR-Ventil defekt. Ich habe es dann ausgebaut. Das in der Tat völlig verkokte AGR-Ventil wurde dann von mir gereinigt und wieder installiert. Seitdem läuft der Motor auch wieder einwandfrei; leider aber nur gedrosselt im Notmodus. Ich habe daher den Speicher ausgelesen: Fehler P2288; mit Multiecuscan (Vollversion) leider nicht löschbar. Der Fehler ist permanent und kommt sofort nach dem Starten.



Die Bilder vom Fehler sowie der Motorparameter der Motorsteuerung füge ich bei.



Bin ratlos. Weiß jemand, woran das liegen könnte? Danke vorab für Eure Hilfe.
»herold5« hat folgende Bilder angehängt:
  • Fehlermeldung P2288.jpg
  • Parameter1.jpg
  • Parameter2.jpg
  • Parameter3.jpg
  • Parameter4.jpg

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »herold5« (22. Januar 2018, 12:05)

Mein Punto Evo: Punto Evo 1.3 Multijet Baujahr 2011


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 975

Aktivitätspunkte: 5 020

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

2

Dienstag, 23. Januar 2018, 12:05

Was der Fehler genau bedeutet weiß ich nicht.
Hast du auch das Rohr vom AGR Zum Ansaugtrakt gereinigt?
im Ansaugtrakt ist noch der Sensor für den Ladedruck. Den auch mal reinigen. Bei mir waren AGR, Ansaugtrakt und Drucksensor total versifft und ich hab alles zerlegt und gereinigt.
Nach 100tkm war bei mir alles Dicht, das AGR ist eine Katastrophe für den Motor.
wenn man den Fehler googelt findet man mehrer mögliche Ursachen Z.B falscher Kraftstoffdruck, falscher Ladeluftdruck

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


herold5

Mitglied

  • »herold5« ist männlich

Beiträge: 4

Aktivitätspunkte: 30

Dabei seit: 22.01.2018

Wohnort: Schmallenberg

  • Nachricht senden

3

Freitag, 27. April 2018, 13:07

Danke für die Nachricht. nach dem Wechsel des Kraftstoffverteilerrohrs war der Fehler weg. Die Druckwerte waren aber zuvor auch OK. Kann das irgendjemand erklären?

Mein Punto Evo: Punto Evo 1.3 Multijet Baujahr 2011


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!