Augustin-Group

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 09.10.2019

  • Nachricht senden

1

Mittwoch, 9. Oktober 2019, 16:19

Mein Grande Punto Bj.09 geht immer wieder aus?! NoFps?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle Puntofans,

ich bin neu hier und komme gleich mit einem Problem. Mein Punto bleibt ständig stehen. D.h. er macht nur manchmal Probleme wenn es ums starten geht dann läuft er fährt auch doch meist an Kreuzungen geht er aus und geht auch nicht wieder an. Es steht no fps da nach langem suchen weiss ich wie das wieder ausschalten kann. Er wurde geschleppt in die Werkstatt da hat er eine neue Kraftstoffpumpe bekommen beim auslesen festgestellt das das Motorsteuergerät nicht lesbar ist bzw. Keins erkannt wird. Nun gut nach dem er aus der Werkstatt kam lief er bis nur nächsten Kreuzung einwandfrei dann ging er wieder aus no fps. Es wurde also nicht behoben. ich weiss mir keinen Rat mehr. Mir wurde der Tipp gegeben mal das Kraftstoffpumpenrelai anzuschauen aber ich weiss nicht wo das ist????

Vielleicht hat hier jemand eine Idee oder Hilfe parat.

Hubertus

Punto-Fahrer

  • »Hubertus« ist männlich

Beiträge: 196

Aktivitätspunkte: 985

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 25

  • Nachricht senden

2

Freitag, 11. Oktober 2019, 22:25

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Verwendete Tags

Hilfe, Kraftstoffpumpenrelais, No Fps

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!